Интерфейс и начальные настройки программы

Navigation: »No topics above this level«

Интерфейс и начальные настройки программы

Return to chapter overview

Используемые сокращения

Интерфейс

Начальные настройки программы

Справочник организаций

О программе


Используемые сокращения

Navigation: Интерфейс и начальные настройки программы >

Используемые сокращения

 Return to chapter overview

ПК – Программный комплекс

СНБ – Сметно-нормативная база

ЛС – Локальная смета

ОС – Объектная смета

ССР – Сводный сметный расчет

СРВ – Сводная ресурсная ведомость

РВ – Ресурсная ведомость (ресурсы документа)

КС3 по сметам – Справка о стоимости выполненных работ и затрат по нескольким сметам

Итого/ Итого(баз) – Итоговая стоимость в текущем/базисном уровне цен

ПЗ/ПЗ(баз) – Прямые затраты в текущем/базисном уровне цен

ОТ/ОТ(баз) – Оплата труда основных рабочих в текущем/базисном уровне цен

ЭМ/ЭМ(баз) – Стоимость эксплуатации машин и механизмов в текущем/базисном уровне цен

ОТМ/ОТМ(баз) – Оплата труда машинистов в текущем/базисном уровне цен

МР/МР(баз) – Стоимость материальных ресурсов в текущем/базисном уровне цен

ОБ/ОБ(баз) – Стоимость оборудования в текущем/базисном уровне цен

ЗТ – Затраты труда основных рабочих ЗТМ – Затраты труда машинистов иСМР – Индекс изменения сметной стоимости строительно-монтажных работ иПЗ – Индекс изменения сметной стоимости к прямым затратам

иОТ/иЭМ/иОТМ/иМР/иОБ - Индекс изменения сметной стоимости к оплате труда/эксплуатации машин/оплате труда машинистов/материальным ресурсам/оборудованию

кПЗ/кОТ/кЭМ/кОТМ/кМР/кОБ - Коэффициент на условие производства работ к прямым затратам/оплате труда/эксплуатации машин/оплате труда машинистов/материальным ресурсам/оборудованию

НР – накладные расходы

СП – сметная прибыль

ФОТ – фонд оплаты труда

ЗСР – заготовительно-складские расходы

ТР – транспортные расходы

УСН – упрощенная система налогообложения

Разряд — средний разряд по расценке

ПКМ – правая кнопка мыши

ЛКМ – левая кнопка мыши


Интерфейс

Navigation: Интерфейс и начальные настройки программы >

Интерфейс

Return to chapter overview

Пользовательский интерфейс ПК «ГСС-3» аналогичен интерфейсу приложений MS Office 2010 и состоит из следующих основных элементов:

·Лента инструментов;

·Рабочая область;

·Строка состояния;

·Панель быстрого доступа.

При открытии программына Ленте инструментов представлены вкладки: Файл, Главная, Справочники, Документы, Расценка, Инструменты, Вид, Помощь. На вкладках функции программы сгруппированы следующим образом:

Файл– команды для работы с документами, печать, импорт/экспорт, а также настройки ПК «ГСС-3».

Главная – основные команды, необходимые для разработки сметной документации.

Справочники – содержит справочники нормативов: Сметно-нормативная база, Общие положения, а также различные дополнительные справочники, позволяющие автоматизировать работу с документами, например, типовые наименования разделов или шаблоны итоговых начислений.

Документы – свойства документа, а также команды для создания учетной документации на основании сметы.

Расценка – команды для работы с расценками.

Инструменты – инструменты для групповой обработки данных; мастер переноса; экспертиза смет; вспомогательные инструменты для подсчета объемов.

Вид – команды для настройки отображения информации в рабочем окне; выбор вида таблицы сметы; работа с окнами.

Помощь – информация об установленной версии и подключенных сметно-нормативных базах, справочные материалы по работе с ПК «ГСС-3», интерактивный видеокурс, запуск обновления программы и баз данных.

Наиболее часто используемые команды можно добавить на Панель быстрого доступа:

На Строке состояния в процессе работы со сметой отображаются:

- в левой части:

·Дельта - изменение в итоговой сумме, после последнего внесенного в смету изменения;

·Сумма - итоговая сумма по смете на текущий момент;

·Позиция – номер текущей позиции/количество позиций в смете на текущий момент.

- в правой части:

·Показать смету;

·Показать ресурсы документа;

·Расчет компенсации;

·Создание формы М-29;

·Экспертиза;

·Редактор таблиц

·Диаграммы;

·Свойства документа.


Начальные настройки программы

Navigation: Интерфейс и начальные настройки программы >

Начальные настройки программы

Return to chapter overview

Перед началом работы с ПК «ГСС-3» рекомендуется установить общие настройки, которые будут использоваться по умолчанию. Все настройки можно условно разделить на две группы: настройки внешнего вида (отображение той или иной информации на экране и на печати) и настройки работы программы (автоматизация тех или иных действий, в зависимости от задач пользователя).

В процессе работы настройки программного комплекса могут быть изменены.

Более подробно рассмотрим настройки, касающиеся составления локальных смет. На вкладке Файл ленты инструментов выберите пункт «Настройки».

Закладка «Общие»

1)Настройка расположения СНБ

2)Строка формулы: настройка отображения информации в ячейке. « Отображать формулу расчета» - формула расчета в виде буквенных обозначений, например, «=сОТБ*иОТ». « Подставлять значения в формулу расчета » - вместо буквенных обозначений будут подставлены числа, например, «=578,8*15,3». « Отображать расчетное значение » - показывать итоговое значение, например, «=8855,64». Может быть использован любой один из вариантов или подключены все одновременно. Тогда формула в ячейке будет следующего вида, например, «=сОТБ*иОТ=578,8*15,3=8855,64». По умолчанию включены опции отображения формулы расчета и итогового значения.

Закладка «Настройки ЛС»

1) Расценки: настройка отображения в шифре расценки количество примененных коэффициентов и индексов пересчета в виде примечания (включены по умолчанию). Настройка отображения в названии расценки примененных коэффициентов

2) Общие настройки:

·Формулы, использующие ссылки на неактивные позиции, считать ошибочными: включение опции приведет к отображению ошибок в ячейках, в которых есть ссылки на неактивные позиции или начисления. При отключенной опции (по умолчанию), значения неактивных ячеек заменяются в расчете на ноль.

·Отображать ресурсы по проекту на уровне расценки: при добавлении расценки в смету из СНБ, ресурсы по проекту (розовые) отображаются сразу под расценкой.

·Отображать ресурсы «по проекту» после замены или удаления: оставлять для информации ресурс по проекту (розовый) после его учета или удаления.

·Отображать в строках акта остаток по позициям: в актах, в ячейке с количеством, будет отображаться остаток, с учетом введенного значения по позиции.

·Отображать формулы в наименовании расценки:позволяет отображать формулы любых ячеек в наименовании позиции.

3)Метод расчета по умолчанию.

4)Использование множителя: выбор способа ввода объёмов работ с применением/без применения функции множителя (автоматическое деление на единицу измерения).

Закладка «Интеграция»

Настройка расширений файлов, открывающихся по двойному щелчку левой кнопки мыши в ПК «ГСС-3»

Закладка «Профиль»

Настройки автоматического открытия выбранных СНБ при создании локальной сметы.

Закладка «Настройки сети»

Настройки прокси-сервера.

Закладка «Обновления»

Настройки автоматической проверки обновлений программного комплекса.

Закладка «СНБ»

Менеджер активности сметно-нормативных баз и подключения к ним лицензий.


Справочник организаций

Navigation: Интерфейс и начальные настройки программы >

Справочник организаций

Return to chapter overview

Справочник организаций предназначен для хранения реквизитов организаций, участвующих в проведении строительных работ (заказчик, подрядчик, инвестор и др.) Кроме реквизитов в справочник для каждой организации можно добавить информацию о договорах, объектах, сотрудниках и ввести виды работ.

Открыть справочник организаций: вкладка Справочники - Справочник организаций.

Данные из справочника организаций используются при выводе сметной документации на печать. Ведение справочника позволяет автоматизировать процесс заполнения реквизитов локальных, объектных смет и сводных сметных расчетов.

Организации, внесенные в справочник, можно назначать в качестве исполнителей на всю смету, отдельные разделы или расценки. Более того, если для организаций в справочнике выбраны виды работ, исполнителей в смете можно подобрать автоматически в соответствии с видом работ.

Информацию, внесенную в справочник организаций, можно распечатать, а также импортировать/экспортировать для передачи на другое рабочее место.


О программе

Navigation: Интерфейс и начальные настройки программы >

О программе

 Return to chapter overview

Для уточнения редакции и версии установленного программного комплекса, необходимо открыть информацию о программе одним из двух способов:

а) Файл - «О программе»

б) Помощь - Инфо


Сметно-нормативная база

Navigation: »No topics above this level«

Сметно-нормативная база

 Return to chapter overview

Состав СНБ

Работа со сборником

Навигация по СНБ: выбор сборника расценок, каталога цен и индексов

Информация о расценке в базе

Поиск расценок в открытой СНБ

Поиск по всем СНБ

Общие положения

Дополнительные функции при работе с СНБ


Состав СНБ

Navigation: Сметно-нормативная база >

Состав СНБ

Return to chapter overview

В составе ПК «ГСС-3» могут быть представлены сметно-нормативные базы любого уровня: федеральные, территориальные, отраслевые и др.

В программном комплексе, для удобства работы, структурно объединены:

сборники норм и расценок, сборники сметных цен (ССЦ) и каталоги индексов изменения сметной стоимости, таблицы поправочных коэффициентов, сметные нормативы накладных расходов и сметной прибыли, общие положения.


Работа со сборником

Navigation: Сметно-нормативная база >

Работа со сборником

Return to chapter overview

Открытая вкладка сборника СНБ включает следующие области:

·Структура – состав частей, разделов, подразделов, таблиц. Раскрывается нажатием на «+» слева от наименования;

·Расценки – наименования и стоимостные показатели расценок с составляющими данными. Отображаются расценки, выбранные в области «Структура»;

·Вкладки«СНБ» - набор команд необходимых при работе с СНБ (поиск расценок, отключение горизонтальной прокрутки и др.).

В таблице расценок реализована система сортировки и фильтрации по любому из показателей (например, по возрастанию значения прямых затрат ПЗ) или отобрать несколько расценок, настроив пользовательский фильтр (например, все расценки без материалов (МР=0) или расценки, заработная плата ОТ у которых не меньше одного значения и не больше другого).


Навигация по СНБ: выбор сборника расценок, каталога цен и индексов

Navigation: Сметно-нормативная база >

Навигация по СНБ: выбор сборника расценок, каталога цен и индексов

Return to chapter overview

В ПК «ГСС-3» существует несколько способов навигации по СНБ для выбора требуемого сборника.

Открытие Сборника

Через ленту инструментов: вкладка Главная (или Справочники) -Открыть СНБ(со стрелкой)последовательно во вложенных списках выбираем Сборники норм и расценок СНБ - редакция СНБ - Расценки.

Открытые документы и СНБ могут быть представлены отдельными окнами или сгруппированы в виде вкладок. При первом открытии СНБ будет представлена отдельным окном. При последующем открытии документов и СНБ, они будут добавляться в виде вкладок в соответствующие окна (документы к документам, СНБ к СНБ). Вкладки можно группировать, перетаскивая их на свободное поле или друг на друга.

Открытие нескольких СНБ одновременно

Сборники будут открыты в отдельном окне, в виде вкладок, каждую из которых можно представить в виде отдельного окна, перетащив мышкой закладку на свободную область на рабочем столе.


Информация о расценке в базе

Navigation: Сметно-нормативная база >

Информация о расценке в базе

Return to chapter overview

Выбрав любую расценку в СНБ, можно получить информацию о ее составе работ и ресурсах:

Список ресурсов расценки и состав работ открывается при нажатии на «+» слева у расценки.

Выбрав расценку можно открыть Общие положения непосредственно той части, в состав которой входит расценка: ПКМ - Общие положения.


Поиск расценок в открытой СНБ

Navigation: Сметно-нормативная база >

Поиск расценок в открытой СНБ

 Return to chapter overview

ВПК «ГСС-3» реализован поиск расценок по СНБ:

-по наименованию;

-по шифру.

В открытом окне расценок на ленте инструментов панель «Фильтр»:

Поиск по наименованию

В поле «по наименованию» вводятся корни ключевых слов в наименовании работ расценки или ресурса, без учета регистра (строчные или заглавные буквы), через пробел. Например, для поиска расценки на устройство железобетонного фундамента достаточно ввести «железобетфунд» и нажать «Фильтр» или «Enter».

Поиск будет происходить по всем расценкам открытой СНБ. В области «Расценки» отобразится полный список расценок, удовлетворяющих введенному тексту. При этом в области «Структура» будут выделены (активны) только те части, в которых были найдены расценки по введенному тексту. Список найденных расценок можно уточнить, введя уточняющий текст, и снова нажать кнопку «Фильтр».

Для поиска в ресурсной части необходимо предварительно включить команду «С учетом ресурсов».

Если требуется найти новую расценку среди всех расценок открытой СНБ, необходимо сначала нажать кнопку «Сбросить фильтр» и ввести новый текст.

Поиск по шифру

В поле «по шифру» вводится код расценки без незначащих нулей полностью или только номер таблицы. Для поиска расценки в частях на монтажные работы, ремонтно-строительные, пусконаладочные и др., перед кодом расценки вводится буква «м», «р», «п» соответственно и пробел. Например: для строительных работ «8-1-1-1» или «8-1»; для монтажных работ «м 10-1-1-1». В области «Расценки» будет найдена расценка с соответствующим шифром или таблица. Поиск происходит автоматически по мере ввода значений кода.


Поиск по всем СНБ

Navigation: Сметно-нормативная база >

Поиск по всем СНБ

Return to chapter overview

ПК «ГСС-3» позволяет осуществлять поиск нужных расценок не только внутри открытого Сборника, но и по нескольким сборникам одновременно, при этом нет необходимости предварительно открывать каждый из них.

Вкладка Справочники-Поиск по СНБ - в отрывшемся окне:

1.в поле «Искомая строка» ввести шифр или наименование расценки. Правила ввода аналогичны поиску по открытому Сборнику;

2.нажать кнопку «Найти» или «Enter».

В области «Результаты поиска» будут перечислены СНБ, в которых были найдены совпадения и количество совпадений. С помощью команд на панели инструментов можно свернуть/развернуть разделы Базы, выбрать все найденные сборники и нажать «Открыть выбранные». Если нет необходимости открывать все найденные сборники одновременно, то с помощью мыши развернуть требуемые разделы (ПКМ по выбранной базе [image] Развернуть/Свернуть) и отметить позиции, далее нажать «Открыть выбранные».


Общие положения

Navigation: Сметно-нормативная база >

Общие положения

Return to chapter overview

При работе с локальной сметой общие положения сметно-нормативной базы, ССЦ и каталогов индексов доступны в ПК «ГСС-3» на вкладке Справочники-Общие положения. А также: Лента инструментов вкладка Главная (или Справочники) Открыть СНБ(со стрелкой), последовательно во вложенных списках выбираем общие положения той или иной СНБ.

"Вкладка Главная в открытом окне СНБ

"Через прав. кл. мыши по расценке в открытом окне СНБ.

Общие положения открываются в отдельном окне, состоящем из ленты инструментов и трех областей: Содержание, Описание, Таблица.

В области «Содержание» выбираем сборник. В области «Описание» отображается текстовая часть Общих положений, а в области «Таблица»: для сборников (Строительные, Ремонтно-строительные, Монтажные работы и так далее) дополнения и изменения на отдельных вкладках; для частей Приложения.

На ленте инструментов располагается:

·настройка отображения областей;

·печать;

·кнопки масштабирования шрифта текстовой и табличной частей;

·поиск в любой из областей, с выбором области из выпадающего списка.


Дополнительные функции при работе с СНБ

Navigation: Сметно-нормативная база >

Дополнительные функции при работе с СНБ

 Return to chapter overview

Переключение между открытыми документами «Открытые документы и СНБ»

Список последних открытых СНБ: вкладка Файл-Последние документы

При постоянной работе с одной или несколькими СНБ рекомендуется закрепить их наверху списка последних документов при помощи кнопки. Далее, для открытия таких СНБ удобнее обращаться к последним документам, а не через вкладку «Главная».

Открыть СНБ из сметы: Выбрав любую расценку в смете, можно открыть ту СНБ, из которой была добавлена расценка. Для этого нужно нажать ПКМ и выбрать «Показать в СНБ».


Создание локальной сметы

Navigation: »No topics above this level«

Создание локальной сметы

 Return to chapter overview

Создание, сохранение, открытие файлов локальных смет

Настройка свойств документа

Методы расчета

Добавление расценок в локальную смету

Виды таблиц локальной сметы

Ввод объемов работ по расценкам

Разделы в локальной смете

Применение коэффициентов к расценке

Применение норм накладных расходов и сметной прибыли

Применение индексов к расценке

Итоговые начисления в локальной смете

Округление результатов вычислений и итоговых данных

Пояснительная записка


Создание, сохранение, открытие файлов локальных смет

Navigation: Создание локальной сметы >

Создание, сохранение, открытие файлов локальных смет

Return to chapter overview

В ПК «ГСС-3», новый документ Локальной сметы создается автоматически с запуском программы (подобно MS Word/Excel), в котором может быть продолжена работа по формированию новой сметы либо, не обращая внимания на данный пустой документ, можно перейти к открытию ранее созданных смет, СНБ или:

Создать ЛС:

"вкладкаФайл- Создать - Локальная смета;

"на панели быстрого доступа выбрать пустой белый лист

Сохранить ЛС: вкладка Файл- Сохранить как- выбрать папку для сохранения текущей сметы - ввести название файла, тип файла: Локальная смета (*.gslx) - кнопка «Сохранить». В дальнейшей работе с данным документом достаточно нажимать «Сохранить» на панели быстрого доступа

Открыть ЛС:

"вкладкаФайл- Открыть указать путь к папке с ранее сохранёнными сметами - выбрать файл(ы) кнопка «Открыть»;

"вкладка Файл- ПоследниеСметы - выбрать документ.

"Вкладка Вид - Проводник - выбрать документ. В области «Проводник» можно создавать папки, перемещать/удалять/копировать документы.


Настройка свойств документа

Navigation: Создание локальной сметы >

Настройка свойств документа

 Return to chapter overview

Открыть окно «Свойства документа» в Локальной смете можно следующими способами:

·в строке состояния справа значок Свойства документа

·вкладка Документы - Свойства документа

Свойства документа включают разделы:

1. Привязка:

-привязка сметно-нормативной базы для расценок (СНБ);

- привязка сборника сметных цен (ССЦ) для свободных ресурсов.

- Привязка СНБ + ССЦ

В процессе работы со сметой, «Свойства документа» могут быть изменены, в том числе привязка СНБ, ССЦ и её порядок.

Для каждой привязки выбирается сборник сметных цен на ресурсы в базисных/текущих ценах, коэффициенты из ОП и МДС, каталог индексов, справочник накладных расходов и сметной прибыли, метод расчета.

К одной локальной смете может быть привязано сколько угодно СНБ и ССЦ. Поиск расценок (при добавлении по шифру или восстановлении) выполняется по списку привязки сверху вниз.

Чтобы добавить привязку расценок к сметно-нормативной базе, необходимо нажать значок

в поле «Файл данных» и из открывшегося перечня баз выбрать нужную СНБ и нажать ОК. Далее в открывшемся окне выбрать метод расчета.

После выбора привязки к СНБ, нормы НР и СП, базисные каталоги ресурсов и поправочные коэффициенты из ОП и МДС привяжутся автоматически.

Для привязки норм накладных расходов и сметной прибыли(для Крайнего севера и областей приравненных к КС), необходимо нажать на значок

в поле «Нормы НР и СП», в открывшемся окне выбрать необходимый справочник и нажать ОК. Для привязки индексов пересчета, в поле «Индексы» необходимо нажать на

При добавлении в смету свободных ресурсов из сборника сметных цен (базисный или текущий), необходимо добавить привязку к ССЦ: Правой кнопкой мыши по рабочему полю окна(или в нижней части области « Порядок привязки » Добавить новую привязку ССЦ.

Чтобы сразу привязать СНБ и ССЦ, необходимо нажать: Правой кнопкой мыши по рабочему полю окна(или в нижней части области «Порядок привязки») Добавить новую привязку СНБ + ССЦ.

Для добавления в шифре ресурса информации о каталоге сметных цен можно создать свой пользовательский префикс, для этого: Развернуть привязку ССЦ развернуть «Базисные» или «Текущие» выбрать ССЦ ресурса, например, Материальные ресурсы - нажать правой кнопкой мыши - Свойства. В поле «Отображать префикс как» ввести свой текст, например, «ФССЦ» или «ТССЦ».

После сохранения настроек, при добавлении нового ресурса из сборника, его шифр будет выглядеть следующим образом:

Функция ввода пользовательского префикса доступна также для «СНБ» в указанных привязке.

Общие настройки

В разделе «Общие» представлены следующие настройки документа:

·Округлять значение каждого поля при расчёте:в расчете будут участвовать округленные значения;

·Отображать ресурсы по проекту на уровне расценки: при добавлении расценки в смету из СНБ, ресурсы по проекту (розовые) отображаются сразу под расценкой.

·Формулы, использующие ссылки на неактивные позиции, считатьошибочными: включение опции приведет к отображению ошибок в ячейках, в которых есть ссылки на неактивные позиции или начисления. При отключенной опции (по умолчанию), значения неактивных ячеек заменяются в расчете на ноль.

·Отображать ресурсы «по проекту» после замены или удаления: оставлять для информации ресурс по проекту (розовый) после его учета или удаления.

·Метод расчета по умолчанию для расценок или свободных ресурсов: выбор метода расчета для позиций без привязки к СНБ и ССЦ.

После выбора привязки и изменения общих настроек документа для их применения необходимо нажать команду «Сохранить»:

-если нажать на панели инструментов окна «Свойства документа», все изменения будут сохранены и применены, окно автоматически закроется;

-если нажать в соответствующем разделе, изменения данного раздела будут применены, но окно не закроется.

2. Реквизиты документа

Позволяет заполнить все необходимые данные по создаваемому документу, которые необходимы в отчетных формах или дальнейшей работе: номер документа, наименование работ, основание, уровень цен, ссылки на договоры, реквизиты сторон и т.д.

Автоматизировать заполнение части реквизитов позволяет использование Справочника организаций (см. соответствующий подраздел): например, при выборе Подрядчика из справочника, в блоках Договор и Объект, из выпадающих списков, можно выбрать внесенные в справочник договоры и объекты Подрядчика. При этом все связанные реквизиты будут заполнены автоматически.

Справочник организаций можно открыть и заполнить через вкладку «Справочники».

В реквизитах документа можно указать номер главы ССР, в которую автоматически будет включена локальная смета при добавлении её в ССР. Если номер не указывать, то локальная смета по умолчанию добавится во вторую главу ССР.

Реквизиты документа можно импортировать/экспортировать с помощью кнопок в верхней части поля «Реквизиты документа».

3. Восстановление по шифру

В свойствах документа в разделе «Восстановление по шифру» можно настроить параметры восстановления расценок и свободных ресурсов, если необходимо привести позицию к частичному или полному исходному состоянию из привязанной ранее СНБ, либо перезагрузить расценку из другой СНБ (например, преобразовать из ФЕР в ТЕР).

С помощью раздела «Параметры восстановления» настраивается пользовательское восстановление расценок и свободных ресурсов - отмечаем с помощью галочек перезапрашивать или нет тот или иной параметр позиции.

Для быстрой перезагрузки всех параметров позиции (ПКМ по позиции - Восстановление по шифру), без выбора вида восстановления, оставьте включенной опцию «Полное восстановление по умолчанию». Иначе будет появляться окно с настроенными параметрами восстановления или по умолчанию выполнится пользовательское восстановление.

При выборе пользовательского восстановления для подтверждения и проверки действий при включенной опции «Выводить подтверждение при пользовательском восстановлении по шифру» появится окно с параметрами восстановления, куда могут быть введены изменения, отличные от указанных ранее в свойствах документа. А также, измененные параметры в данный момент могут быть перенесены в свойства документа:

Если в свойствах документа в разделе «Восстановление по шифру» включены две опции, или отключена первая,

полное восстановление расценки без изменения СНБ;

- при команде «ПКМ по позиции - Восстановление по шифру - Выбор СНБ» произойдет полное восстановление расценки по выбранной СНБ (преобразование);.

Если включена опция «Выводить подтверждение при пользовательском восстановлении по шифру», а отключена «Полное восстановление по умолчанию»,

Восстановление по шифру» появится окно «Восстановление по шифру» с настройками восстановления. Для полного восстановления должна быть команда «ПКМ по позиции - Восстановление по шифру - Выбор СНБ или согласно настроек привязки - Полное ».

будет происходить пользовательское восстановление, без появления его настроек. появится окно «Восстановление по шифру» с настройками восстановления. Для полного восстановления должна быть команда «ПКМ по позиции - Восстановление по шифру - Выбор СНБ или согласно настроек привязки - Полное».

Для восстановления (преобразования) нескольких расценок или всей сметы выделить выборочно расценки с помощью клавиш «Shift» или «Ctrl», а также «Ctrl+A» для выделения всех позиций, далее ПКМ по любой выделенной позиции - Восстановление по шифру…».

Параметры восстановления по шифру индивидуальны для каждой сметы. В свойствах документа в разделе «Восстановление по шифру» представлены команды импорта и экспорта настроек.


Методы расчета

Navigation: Создание локальной сметы >

Методы расчета

 Return to chapter overview

Стандартные методы расчета для расценок:

Базисно-индексный расчет (БИР) - базисно-индексный расчет по элементам затрат единичной расценки с учетом добавления и удаления ресурсов. Индексы и поправки могут быть применены к элементам затрат, к прямым затратам, к итогу СМР. Это расчет в двух уровнях цен: базисный и текущий (базисный с индексом).

Базисно-индексный расчет по стоимости ресурсов (БИС)- базисно-индексный метод расчета по стоимости ресурсов в базисном уровне цен. Индексы и поправки могут быть применены к элементам затрат, к прямым затратам, к итогу СМР. Это расчет в двух уровнях цен: базовый и текущий (базовый с индексом).

Расчет в ТЦ и БЦ по единичной расценке с индексом (А1) - два независимых расчета в текущих ценах: 1. по текущим ценам на ресурсы; 2. по базовым ценам единичной стоимости расценки с индексом. Итоговая стоимость в текущих ценах определяется через суммирование по ресурсам, итоговая стоимость по базовым ценам по единичной стоимости расценки с применением индекса. Текущие цены на ресурсы загружаются из привязанного сборника цен, базовая единичная стоимость расценки из СНБ. Расчет в ТЦ и БЦ с индексом (А2) - два независимых расчета в текущих ценах: 1. по текущим ценам на ресурсы; 2. по базовым ценам на ресурсы с индексом. Итоговая стоимость определяется через суммирование по ресурсам в текущих ценах и базовых с индексом. Текущие и базовые цены на ресурсы загружаются из привязанных сборников цен.

Ресурсный расчет в ТЦ по единичной стоимости расценки (РРЕ) - ресурсный расчет в текущих ценах. Итоговые значения элементов прямых затрат расценки определяются по расчетной единичной стоимости. Текущая стоимость ресурсов выбирается из сборника текущих цен, указанного в привязке документа.

Ресурсный расчет в ТЦ по стоимости ресурсов (РРС) -ресурсный расчет в текущих ценах. Итоговые значения элементов прямых затрат расценки определяются через суммирование итоговой текущей стоимости ресурсов. Текущая стоимость ресурсов выбирается из сборника текущих цен, указанного в привязке документа.

для свободных ресурсов:

Базисно-индексный расчет (сБР) - Расчет стоимости ресурсов базисным и базисно-индексным методом. Стоимость ресурса принимается из привязанного базового сборника цен или рассчитывается пользователем.

Расчет в ТЦ и БЦ с индексом (сА) - Расчет стоимости свободных ресурсов в двух уровнях цен: 1. по текущим ценам; 2. по базовым ценам с индексом. Цены загружаются из привязанного сборника текущих/базовых цен или рассчитываются пользователем.

Ресурсный расчет в ТЦ (сРР) - Расчет стоимости свободных ресурсов по текущим ценам, загруженных из привязанного сборника цен или рассчитанных пользователем.


Добавление расценок в локальную смету

Navigation: Создание локальной сметы >

Добавление расценок в локальную смету

Return to chapter overview

Добавление расценок из СНБ

Открыть СНБ, найти расценку и для добавления её в последнюю активную смету выбрать один и способов:

1.двойной клик ЛКМ: расценка будет добавлена после выделенной в смете строки;

2.удерживая ЛКМ «перетянуть» расценку в нужное место сметы (при отображении сметы и СНБ отдельными окнами);

3.нажать ПКМ - в контекстном меню выбрать «Перенести»: расценка будет добавлена после выделенной в смете строки;

4.на ленте инструментов нажать «Перенести»: расценка будет добавлена после выделенной в смете строки.

Этими способами можно добавить, как одну расценку, так и несколько одновременно, но не более 5. Для добавления нескольких расценок, выделить группу расценок в СНБ («Shift» или «Ctrl») и добавить в текущую смету любым из перечисленных способов.

Если привязка расценок в окне «Свойства документа» не была ранее создана, то при первом добавлении расценки из СНБ, она автоматически появится. Но справочники норма НР и СП, каталоги текущих цен и индексов необходимо указать самостоятельно.

Добавление расценки по шифру (коду)

Зная шифр расценки (например, имея печатный вариант сметы) пользователь может добавить расценку в смету, не открывая СНБ.

Выделить строку в смете, после которой нужно добавить новую расценку - вкладка Главная - кнопка«Добавить позицию» в пустой позиции в ячейке «Шифр» ввести шифр (код) и нажать клавишу «Enter» - появится расценка согласно порядка привязки СНБ. При отсутствии привязки появится сообщение «Отсутствует активная привязка сметы к файлам данных» - ОК - откроется окно «Свойства документа» - создать привязку.

Шифр вводится без указания СНБ и незначащих нулей, например, 8-1-1-1. Если требуется добавить расценку не из части на строительные работы, тогда сначала вводится префикс, затем номер расценки, например, р52-1-1:

м «шифр расценки» - ГЭСНм, ФЕРм, ТЕРм, ОЕРЖм; р «шифр расценки» - ГЭСНр, ФЕРр, ТЕРр, ОЕРЖр; п «шифр расценки» - ГЭСНп, ФЕРп, ТЕРп, ОЕРЖп; мр «шифр расценки» - ГЭСНмр, ФЕРмр, ТЕРмр, ОЕРЖмр.

Пустую строку для последующего ввода шифра (кода) расценки можно также добавить, нажав на клавишу «Insert» на клавиатуре или ПКМ - Добавить -Добавить позицию.

Замена расценки, добавленной в локальную смету

Любую расценку в смете можно заменить: отредактировать шифр расценки в ячейке «Шифр» и нажать «Ctrl+Enter». Расценка, соответствующая новому шифру (коду) автоматически перезагрузится из СНБ.

Восстановление значений из СНБ по шифру (коду)

Если в расценку были внесены изменения - изменены единичные значения, ставки НР и СП, заменены, добавлены или удалены ресурсы и так далее, а требуется расценка без изменений, для этого:

выделить расценку - ПКМ - Восстановление по шифру

1.выбрать СНБ из списка привязки (если необходимо загрузить расценку из другой СНБ) - восстановить полностью или согласно пользовательским настройкам;

2.выбрать согласно настроек привязки полное или пользовательское восстановление (не изменяя СНБ).

ПК «ГСС-3» позволяет выборочно загрузить значения из базы, при этом сохранив, например, измененное наименование позиции, ресурса или поправочные коэффициенты, которые были применены именно к этой позиции.

Более подробное описание функции «Восстановление по шифру» представлено в разделе «Настройка свойств документа».


Виды таблиц локальной сметы

Navigation: Создание локальной сметы >

Виды таблиц локальной сметы

Return to chapter overview

В ПК «ГСС-3» при создании сметы табличная часть (по умолчанию) представлена в виде «Стандартный»:

Каждый элемент таблицы имеет всплывающую подсказку, которая расшифровывает сокращенное наименование ячейки. Всплывающая подсказка отображается при наведении курсора на ячейку таблицы документа.

Вид «Стандартный»

-сумма по расценке в текущем уровне цен (Итого) – прямые затраты, накладные расходы и сметная прибыль, сумма вынесенных ресурсов зависимых от расценки;

-сумма по расценке в базисном уровне цен (Итого(баз)) – прямые затраты, накладные расходы и сметная прибыль, сумма вынесенных ресурсов зависимых от расценки;

-прямые затраты в текущем уровне цен с учетом количества, поправочных коэффициентов и индексов (ПЗ) и прямые затраты по расценке в базисном уровне цен с учетом количества и поправочных коэффициентов (ПЗ(баз));

-стоимость элементов затрат в текущих ценах с учетом количества, поправочных коэффициентов и индексов (ОТ, ЭМ, ОТМ, МР);

-стоимость элементов затрат в базисных ценах с учетом количества и поправочных коэффициентов (ОТ(баз), ЭМ(баз), ОТМ(баз), МР(баз));

-ставка накладных расходов и сметной прибыли для расчета в базисных и текущих ценах (сНР(баз)/Ставка НР, сСП(баз)/Ставка СП);

-сумма накладных расходов и сметной прибыли для расчета в базисных и текущих ценах (НР(баз)/НР, СП(баз)/ СП);

-затраты труда (ЗТ) и затраты труда машинистов (ЗТМ);

-вид работ и графа Сводного сметного расчета.

В ПК «ГСС-3» можно изменить вид табличной части локальной сметы, отобразив дополнительные показатели или скрыть:

вкладка Вид - Вид таблицы

список доступных видов таблиц

Вид В одном уровне цен БЦ

Позволяет отобразить все показатели формирования стоимости расценки в базисном уровне цен с учетом поправочных коэффициентов.

Также в базисном уровне цен будут показаны итоги по разделам и по смете в целом.

Вид В одном уровне цен ТЦ

Позволяет отобразить все показатели формирования стоимости расценки в текущем уровне цен с учетом поправочных коэффициентов и индексов.

Также в текущем уровне цен будут показаны итоги по разделам и по смете в целом.

Вид Упрощенный

Позволяет отобразить все показатели вида Стандартный, кроме столбца оборудования в базисных и текущих ценах.

Редактирование

Все ячейки расценки открыты для редактирования, поэтому в них можно проставлять приемлемые значения и изменять загруженные из СНБ.

Активность

Можно изменить «Активность» позиции (расценка или ресурс), тогда её стоимостные показатели не будут участвовать в расчетах. Для отключения активности и просмотра всей информации позиции удобно использовать панель «Свойства».

Выбрать позицию -ВкладкаВид - «Свойства» или ПКМ - «Свойства» или «F11»

Фильтрация

Таблица локальной сметы поддерживает механизм фильтрации: позиции в таблице могут быть отобраны по тому или иному критерию. Фильтр по любому из показателей включается нажатием на правый верхний угол ячейки таблицы с этим показателем.

Например, можно отобрать все позиции с единицей измерения 1 т или все расценки по одному виду работ. Для выхода из режима фильтрации можно вернуть показатель по выбранной колонке на «Все» или закрыть фильтр в левом нижнем углу окна сметы.

Примечания

В таблице расценок реализована возможность добавления примечания к любой ячейке: выбрать ячейку [image] ПКМ- Примечания - Добавить примечание - ввести текст примечания.

Примечания к текущей смете можно посмотреть на вкладке Главная - Примечания.

Список примечаний можно распечатать и экспортировать в Excel.

Закладки

К позициям локальной сметы можно добавлять закладки с выбором цвета и вида

Слева у позиции появится выбранное обозначение. С помощью команды «Закладки» можно перемещаться по смете от одной закладки к другой.


Ввод объемов работ по расценкам

Navigation: Создание локальной сметы >

Ввод объемов работ по расценкам

Return to chapter overview

После добавления расценки в смету у неё активна ячейка «Количество», что позволяет сразу же ввести с клавиатуры объем работ. ПК «ГСС-3» поддерживает несколько способов ввода:

1.с клавиатуры с учетом единицы изменения расценки;

2.с клавиатуры в натуральных единицах (без учета единицы измерения). Для автоматического учета единицы измерения необходимо установить соответствующую настройку в программе: вкладка Файл - Настройки -закладка «Автоматизация» - «Использование множителя» (или в нижнем правом углукнопка «1:1»/«М»/

«М:0»)

"«не использовать» (1:1) – введенный объем не пересчитывается;

"«только при замене 0» (М:0) – введенный объем пересчитывается на единицу измерения только первый раз (если перед этим был введен «0»). При внесении изменений пересчет происходить не будет;

"«постоянно» (М) – введенный или измененный объем постоянно пересчитывается на единицу измерения;

3.в виде расчетной формулы. Ввод начинается со знака «=». Важно соблюдать порядок действий («()»,«*», «/», «+», «-»). В этом случае единицу измерения необходимо учитывать независимо от установленных настроек по использованию множителя. Например: формула расчета объема площади в м2: 2*3 Расценка рассчитана на 100 м2. В ячейку «Количество» вводится формула: =(2*3)/100;

4.с использованием данных созданных на вкладке сметы «Лист»;

5.с использованием справочника «Переменные пользователя.

Вкладка «Лист»

Вкладка Лист предназначена для введения данных, на основе которых можно по формулам рассчитать объем работ. Данные можно ввести вручную, либо импортировать из текстового файла (подробнее см. раздел «Импорт файла с разделителями»).

Порядок ввода данных: вкладка Лист - Добавить строку - ввести текстовые или числовые данные в ячейки. Можно вводить формулы, используя ссылки на ячейки с помощью ЛКМ, предварительно ввести знак «=». Например, =В*С.

На вкладке Смета выделить ячейку «Количество» у расценки, объем которой необходимо ввести или рассчитать, используя вкладку «Лист». Поставить знак «=» - перейти на вкладку «Лист» - выбрать ЛКМ соответствующие ячейки на вкладке

Объем расценки в смете будет рассчитан на основании введенной формулы, в которой указана ссылка на вкладку «Лист».

При изменении данных на вкладке «Лист»,локальная смета автоматически пересчитывается.

В локальной смете можно создавать неограниченное количество листов, задавая им любое наименование: ПКМ на название любого листа в документе - Добавить лист данных.Переименовать или удалять можно только те листы, которые не связанны со сметой или другими листами.

Справочник «Переменные пользователя»

Справочник «Переменные пользователя» (вкладка Справочники - Переменные пользователя) позволяет вводить объемы в смете с использованием переменных, задаваемых пользователем. Это удобно, если при расчетах объемов работ используются одинаковые параметры, например, длина, ширина, высота помещения. Справочник заполняется для каждой сметы, но данные из него могут быть экспортированы в xml-файл и импортированы в другую аналогичную смету, в которой потребуется просто изменить значения переменных.

Для каждой переменной необходимо ввести:

Название переменной - обозначение переменной в смете (русские буквы, латинские буквы или сочетание букв);

Формула – число, другая переменная или расчетная формула (5*10/100 или $П*$К);

Описание – расшифровка переменной.

Поле Значение будет заполнено автоматически.

Значения переменных могут быть выведены на печать после экспорта в Excel из справочника Переменные пользователя или одновременно с выводом на печать сметы: в Параметрах отчета устанавливается галочка «Печать таблицы переменных».

В смете в ячейках «Количество» вводим объемы, используя переменные из справочника Переменные пользователя, подставляя перед каждой переменной знак «$».

При изменении данных в справочнике Переменные пользователя смета будет автоматически пересчитана.


Разделы в локальной смете

Navigation: Создание локальной сметы >

Разделы в локальной смете

Return to chapter overview

При составлении сметы из нескольких разделов в ПК «ГСС-3» разделы могут добавляться с последовательным заполнением каждого расценками, либо после добавления расценок в смету, тогда таблица расценок будет разбита на разделы. Также, новый раздел можно добавить между существующими в смете разделами – вставка раздела.

Внутри раздела расценки можно разбить на группы с помощью текстового заголовка «Свободная строка».

Добавление нового раздела

Наименование раздела вводится в строке формул. Добавить раздел можно также из контекстного меню, вызываемого правой кнопкой мыши. Новый раздел добавляется в конец сметы.

Вставка раздела

Вставка раздела между расценками: выделить расценку, перед которой необходимо добавить раздел [image] вкладкаГлавная - Раздел - Вставить раздел.

Вставка раздела между разделами: выделить заголовок раздела, перед которым необходимо добавить новый раздел - вкладка Главная - Раздел - Вставить раздел.

Наименование раздела из справочника

Если на вкладке Главная в выпадающем списке кнопки «Раздел» (нажав стрелку справа) установить галочку «Из справочника», то при добавлении или вставке раздела программа будет предлагать выбрать наименование раздела из «Справочника наименований разделов».

Справочник наименований разделов содержит стандартные и пользовательские формулировки. Рекомендуется к использованию в случае типовых наименований разделов в сметах. После добавления из справочника, наименование раздела можно отредактировать в строке формул.

Вставка свободной строки

Выделить позицию (расценка или наименование раздела), после которой требуется добавить текстовый заголовок - вкладка Главная - Добавить позицию - Свободная строка.

Разделы можно свернуть: скрыть расценки, принадлежащие разделу. Для этого нужно нажать на «–» (или стрелку) слева от наименования раздела.

Разделы можно перемещать внутри сметы: выделить наименование раздела - вкладкаГлавная - кнопки «Переместить вверх» и «Переместить вниз», либо перетаскиванием ЛКМ.

Навигация по разделам сметы: вкладка Вид - Структура - выбрать нужный раздел или перейти к текстовому заголовку внутри раздела.

Перемещение расценок внутри раздела и из раздела в раздел

Расценку или группу расценок в смете можно перемещать как внутри раздела, так и из одного раздела (подраздела) в другой раздел (подраздел), используя либо кнопки «Переместить вверх» и «Переместить вниз» на вкладке Главная, либо перетаскивая расценку мышью в нужное место.

Перед перемещением группы расценок необходимо выделить все расценки группы при помощи клавиши «Shift» – группа последовательно расположенных расценок, либо при помощи клавиши «Ctrl» – группа произвольно расположенных расценок. Чтобы выделить все расценки раздела или все свободные ресурсы раздела, или выделить все расценки и свободные ресурсы раздела,воспользуйтесь функцией выделения на вкладке Главная- «Выделить Всё» - выбрать нужный вариант.


Применение коэффициентов к расценке

Navigation: Создание локальной сметы >

Применение коэффициентов к расценке

 Return to chapter overview

Поправочный коэффициент из справочника

ЛКМ по расценке - Коэффициенты

Откроется окно «Коэффициенты к расценкам». На вкладке «Справочники» представлены поправочные коэффициенты из нормативных документов в группе

«СНБ» и пользовательские.

Применить выбранный коэффициент из СНБ: ПКМ - Применить - к текущей/ко всем/по условию.

Коэффициент будет применен к расценке или группе расценок, а также перенесен на закладку «Документ», где возможно его дальнейшее редактирование: изменение значений, обоснования, условия применения.

Можно добавить выбранный коэффициент в документ без его применения к расценкам. Данный коэффициент можно применить позднее, или добавить в группу «Пользовательские» для его редактирования и дальнейшего применения: ПКМ - Перенести в коэффициенты пользователя.

Поправочный коэффициент Пользовательский

В открытом окне «Коэффициенты к расценкам» перейти на закладку

«Справочники» - группа «Пользовательские» - Раздел (или добавить группу)

В появившемся окне, ввести все необходимые параметры (обоснование, значения) и выбрать тип применения коэффициента: расход или цена.

Тип применения «Цена»: значения коэффициента влияют только на стоимостные показатели элемента затрат, без изменения нормы расхода ресурса.

Тип применения «Расход»: значения коэффициента влияют на норму расхода ресурса и как следствие - изменение стоимости. При применении такого коэффициента появляются ячейки для изменения затрат труда основных рабочих (ЗТ) и машинистов (ЗТМ).

После заполнения необходимых полей нажмите ОК. Для редактирования пользовательского коэффициента: ПКМ - Редактировать.

У пользовательских коэффициентов можно сохранить условия применения, и при применении коэффициента, условия будут настроены автоматически.

Применить пользовательский коэффициент - ПКМ - Применить - к текущей/ко всем/по условию.

-применить к текущей позиции – коэффициент применяется к расценке, на которой в данный момент установлен курсор;

-применять ко всем позициям – коэффициент применяется ко всем расценкам локальной сметы;

-применять по условию – коэффициент применяется в зависимости от настроенных условий применения.

Условия применения коэффициента:

Разделы/подразделы – поправка применяется ко всем расценкам выбранного раздела(-ов) или ко всем кроме исключающих;

Виды работ – поправка применяется ко всем расценкам с выбранным(-ыми) видом(-ами) работ или ко всем кроме исключающих;

Графа – поправка применяется ко всем расценкам с выбранной(-ыми) графой(ми) ССР или ко всем кроме исключающих;

Типа расценки – поправка применяется ко всем расценкам из выбранного(-ых) сборников СНБ или ко всем кроме исключающих;

Привязка – поправка применяется ко всем расценкам из выбранной(-ых) привязки или ко всем кроме исключающих;

Для комфортной работы с позициями сметы и коэффициентами на панели инструментов окна «Коэффициенты к расценкам» можно включить команду «Поверх всех окон».

Коэффициент кратности

Коэффициенты кратности применяются к расценке для изменения элементов затрат на одинаковое значение, например, для корректировки толщины слоя.

Выделить расценку - ПКМ - «Умножить позицию» (или вкладка «Расценка» «Умножение позиции»)

Откроется окно « Умножение позиции»

В данном окне необходимо ввести наименование коэффициента, тип применения (расход/цена), значение коэффициента: ввести положительное значение, если увеличение, отрицательное, если уменьшение.

Данный коэффициент автоматически попадет в список коэффициентов документа. Все действия по его корректировке будут доступны.

Отмена применения поправочного коэффициента

В окне «Коэффициенты к расценкам» - закладка «Документ»:

-полное удаление коэффициента из сметы: выбрать коэффициент в списке - ПКМ - Удалить;

-деактивировать коэффициент по всей смете: выбрать коэффициент в списке - ПКМ - Изменить [image] отключить «Активность» - коэффициент будет виден в списке и у расценок, но применяться не будет;

-деактивировать коэффициент у выбранной одной расценки: выбрать расценку в смете - в окне «Коэффициенты к расценкам» перейти к разделу «Текущая позиция» выбрать закладку «Коэффициенты» отключить «Активность»

Если коэффициент к расценке применялся не по условию, в колонке «Авто» опция отключена, то его можно удалить или изменить в разделе «Текущая позиция» именно только у выбранной позиции: ПКМ - «Удалить» или «Изменить коэффициент»;

-деактивировать коэффициент у группы расценок: выделить группу расценок в смете - в окне «Коэффициенты к расценкам» перейти к разделу «Текущая позиция» - выбрать закладку «Коэффициенты» - отключить «Активность» коэффициента - коэффициент будет виден в списке и у расценок, но применяться не будет;

неиспользуемые» в окне «Коэффициенты к расценкам».

Отображение примененных коэффициентов в расценке

Если к расценке применен коэффициент(ы), то в её шифре появится соответствующее обозначение с количеством примененных и активных коэффициентов, например, «Коэф.:1».

Значения примененных поправочных коэффициентов можно увидеть, нажав на первый плюс у расценки. Они будут отображены под самой расценкой в поле «Коэффициенты на условия работ». Раскрыв

напротив данного поля, можно увидеть обоснование и наименование примененных к расценке поправочных коэффициентов, а также значения в соответствующей колонке таблицы сметы. Серым цветом будут показаны неактивные коэффициенты.

В справочнике примененные коэффициенты отображаются курсивом и серым цветом.


Применение норм накладных расходов и сметной прибыли

Navigation: Создание локальной сметы >

Применение норм накладных расходов и сметной прибыли

Return to chapter overview

НР и СП из МДС по видам работ

Для автоматического начисления НР и СП по видам работ, в расценках локальной сметы, необходимо привязать к СНБ сборник норм накладных расходов и сметной прибыли в окне «Свойств документа» (см. раздел 3.3.1 Настройки свойств документа).

Если сборник НР и СП был привязан после добавления расценок или возникла необходимость выполнить расчет по другому сборнику, тогда вновь добавленные расценки будут автоматически рассчитываться по данным привязки, а по существующим расценкам необходимо выполнить функцию «Восстановить вид работ»: выделить расценки или группу расценок - ПКМ - НР/СП - «Восстановить вид работ».

Все примененные нормы НР и СП документа отображаются в окне «Ставки НР и СП» на закладке «Документ», на закладке «Справочники» - нормы НР и СП из привязанного справочника к СНБ. Открыть окно «Ставки НР и СП»: выделить любую позицию - ПКМ - НР/СП.

Примененные нормы в справочнике отображаются курсивом и серым цветом.

Для самостоятельного определения вида работ у позиций, например, для материалов строительных или монтажных, или для оборудования, выделить одну или несколько позиций в смете, перейти в справочник и применить выбранную строку.

НР и СП из МДС укрупненные

Нажать на расценку ПКМ - НР/СП - вкладка Документ - Ставки НР и СП - Тип ставок НР и СП выбрать «Использовать укрупненные нормативы»

Пользовательская ставка НР и СП

Нажать на расценку - ПКМ НР/СП. В открывшемся окне выбрать вкладку

«Справочники» - «Пользовательские» раздел. В рабочем поле нажать ПКМ - «Добавить ставку».

В открывшемся окне, заполнить поля «Шифр», «Вид работ» и прописать требуемые ставки НР и СП.

Для применения Пользовательской ставки НР и СП: выделить расценку или группу расценок - ПКМ - Применить - «Вид работ и ставки НР и СП»/«Вид работ» (применить только Вид работ, а ставки оставить текущие).

После применения, коэффициент появится на вкладке «Документ» - «Ставки НР и СП». В данном окне можно редактировать коэффициент, или же удалить его из локальной сметы.

Применение поправочных коэффициентов к нормам НР/СП

Для применения к нормам НР и СП поправочных коэффициентов:

ПКМ по любой позиции сметы - НР/СП - закладка «Справочники» - «Коэффициенты к НР и СП».

От выбора вида строительства зависит автоматическое применение поправочных коэффициентов к нормам НР и СП, согласно действующих писем и МДС.

"Новое строительство и Реконструкция – понижающие коэффициенты 0,85 и 0,8 к ставкам НР и СП ко всем расценкам по письму Госстроя для расчета в текущем уровне цен.

"Ремонт жилых и общественных зданий - понижающие коэффициенты 0,85 и 0,8 к ставкам НР и СП ко всем расценкам по письму Госстроя для расчета в текущем уровне цен; понижающие коэффициенты 0,9 и 0,85 к ставкам НР и СП в расценках на строительные работы для расчета в базисном уровне цен.

"Ремонт объектов производственного назначения - понижающие коэффициенты 0,85 и 0,8 к ставкам НР и СП ко всем расценкам по письму Госстроя для расчет в текущем уровне цен; понижающий коэффициент 0,85 к ставке СП в расценках на строительные работы в базисном уровне цен.

"УСН – понижающие коэффициенты 0,94 и 0,9 к НР и СП при упрощенной системе налогообложения.

Условия применения поправочных коэффициентов в справочнике введены автоматически. Для изменения условий применения выбранных коэффициентов:

Добавление нового поправочного коэффициента выполняется на закладке «Документ» через команду «Добавить». Для переноса нового коэффициента в


Применение индексов к расценке

Navigation: Создание локальной сметы >

Применение индексов к расценке

Return to chapter overview

Для привязки к смете индексов пересчета в текущий уровень цен, необходимо в соответствующем поле окна «Свойства документа», выбрать необходимый каталог (см.

раздел Настройки свойств документа).

Применение индексов из каталога

1.ПКМ по любой позиции в смете - «Индексы»;

2.Выбор каталог: закладка «Документ» - «Автопривязка индексов» - «Использовать для привязки»:

-опция «Индексировать ресурсы»: позволяет при замене/удалении ресурса с выносом из расценки, проиндексировать каждый ресурс собственным индексом;

-опция «Удаленный ресурс с индексом от расценки»: позволяет при удалении ресурса с выносом из расценки применять индекс от расценки;

3.выбрать методику применения индексов пересчета:

-«к итогам (СМР)»: единый индекс СМР применяется к итоговому значению по расценке – ячейка «Итого», элементы затрат и прямые затраты остаются в базисном уровне цен; - «ПЗ»: индекс применяется к прямым затратам расценки, элементы затрат остаются в базисном уровне цен;

-«ПЗ по элементам затрат»: единое значение индекса ПЗ из каталога применяется к каждому элементу элементы затрат;

-«Поэлементная»: каждый элемент затрат будет рассчитан собственным индексом из каталога.

4.Нажать «Сохранить» и каталог индексов будет применен.

Если необходимо внести изменения в использование каталога индексов (отключить каталог, изменить методику, изменить индексирование ресурсов), то после ввода изменений обязательно нажать «Сохранить», иначе изменения не будут учтены в расценках.

Для индексирования стоимости свободных ресурсов требуется такая же привязка каталога индексов в окне «Свойства документа» для ССЦ и выбор параметров применения в окне «Индексы».

Пользовательский индекс

Для добавления в смету пользовательского индекса с дальнейшим его применением необходимо: ПКМ по любой позиции в смете - «Индексы» - вкладка

В открывшемся окне, введите Шифр (обоснование), наименование и значения индекса. Для завершения редактирования нажмите ОК.

Для применения, нажмите на индекс ПКМ - Применить. Откроется окно «Условия применения индекса»:

В данном окне необходимо выбрать, где индекс будет использован в смете: в итогах сметы, в итогах раздела, в расценках сметы.

Применить индекс можно:

"Без фильтра: только к текущей позиции, на которой в данный момент установлен курсор;

"Ко всем позициям: ко всем позициям сметы;

"По условию: в появившемся окне условий применения задать параметры.

Для завершения настройки нажать кнопку ОК.

Отмена примененного индекса

Локально: нажать на расценку ПКМ - Индексы - в поле «Текущая позиция» - закладка «Индексы» - снять галочку в колонке «Активность»: на данную позицию выбранный индекс распространяться не будет.

Глобально пользовательский: нажать на расценку ПКМ - Индексы закладка «Документ» Индексы - ПКМ по индексу, который нужно отключить Удалить или Изменить отключить «Активность».

Глобально индексы из каталога (автопривязка): нажать на расценку ПКМ - Индексы - закладка «Документ» Автопривязка индексов выбрать в поле - «Использовать для автопривязки» - «Нет автопривязки» кнопка


Итоговые начисления в локальной смете

Navigation: Создание локальной сметы >

Итоговые начисления в локальной смете

 Return to chapter overview

В ПК «ГСС-3» в каждом созданном документе уже присутствуют базовые итоговые начисления, который может быть отредактирован пользователем. В программе также существует «Справочник начислений», в который занесены различные виды начислений, доступные для использования в создаваемых сметах, а также полноценные шаблоны итоговых начислений, учитывающие особенности составления смет. Начисления, создаваемые пользователем, могут быть сохранены в Справочнике начислений для дальнейшего использования в разделе

«Пользовательские».

Итоговые начисления в локальной смете

Нажать на «+» слева от Итого по смете (последняя строка в смете), чтобы «развернуть» список начислений.

Ставки лимитированных затрат вводятся в колонку «Количество» без знака «%».

Каждое начисление имеет свой тип. Типы используются при задании формул расчета начислений. Формулу можно увидеть в строке формул, выделив ячейку значения начисления (в колонке Итого/Итого(баз)). Благодаря типам, в расчете начисления можно использовать итоговые значения не только предыдущих строк с начислениями, но и последующих. Формулу расчета начислений можно задать как вручную, так и при помощи мыши, щелкая левой кнопкой по нужным ячейкам и проставляя только знаки математических действий (аналогично MS Excel).

.

Каждый тип начисления может использоваться в итогах только один раз (кроме Пользовательское и Предыдущий итог). Типы начислений можно использовать в формулах и ссылках, перед типом ставится знак # и проставляется уровень цен, в котором берется значение (.Итого или .ИтогоБаз) например: =#нСП.Итого+…

После ввода формулы идет её автоматическая проверка на рекурсию. Рекурсивные ссылки подсвечиваются красным цветом.

Типы начислений используются для загрузки данных в объектные сметы, сводные сметные расчеты, а также для вывода данных на печать.

Если у нового начисления не выбран Тип, то в формулах можно использовать номер начисления: =^.Начисление5.Итого

Добавление, замена, удаление начислений

Добавление начисления из справочника: выделить в итогах сметы/раздела строку, после которой необходимо добавить дополнительное начисление ПКМ - ДобавитьНачисление - Из справочника или на вкладке Главная - НачислениеИз справочника. Откроется окно Справочник начислений.

В левой части окна выбрать начисление из раздела «Основные затраты», «Лимитированные начисления», «Налоги», «Пользовательские». В правой части окна отобразятся начисления, входящие в выбранный раздел справочника.

Выделив ЛКМ начисление, в нижней части экрана отобразятся формулы, по которым данное начисление рассчитывается в итогах по разделу и в итогах по смете.

Чтобы применить начисление, необходимо нажать на него правой кнопкой мыши - Применить -Применить.

Новое начисление будет добавлено в смету. Ставку начисления отредактировать непосредственно в смете.

В ПК «ГСС-3» в Справочнике начислений в разделе «Лимитированные затрат» -ВЗиС введены значения ставок для расчета затрат на временные здания и сооружения при строительстве и ремонте на основании ГСН 81-05-01-2001 и ГСНр 81-05-01-2001.

Добавление пользовательского начисления

Выделить в итогах сметы/раздела строку, после которой необходимо добавить дополнительное начисление ПКМ -Добавить- Начисление Пустое начисление - Выбрать вид начисления или на вкладке Главная Начисление-Пустое начисление:

"Стандартное – начисление, участвующее в расчете. Влияет на итог;

"Справочное – информационное начисление. На итог не влияет;

"Промежуточные итоги – автоматически суммирует стандартные начисления;

"Свободная строка – текстовый заголовок.

Вложенные начисления: выбрать начисление, в которое планируется добавить вложенное начисление и при добавлении удерживать клавишу Ctrl.

В пустой строке пользовательского начисления можно:

-ввести тип (колонка «Шифр»), наименование, формулу, ставку. Для дальнейшего его использования в других смета добавить начисление в «Справочник начислений» в раздел «Пользовательские»;

-зайти в ячейку второй колонки «Шифр» и в выпадающем списке выбрать тип начисления из предложенного списка. Наименование, формулы, ставка появятся автоматически с возможным редактированием.

Изменение вида существующего начисления в итогах сметы/раздела: выделить начисление - F11 - панель «Свойства» - Вид начисления - выбрать из списка новый вид.

Удаление начисления в итогах сметы/раздела

Удалить начисление можно непосредственно в смете: выделить строку с удаляемым начислением - ПКМ [image] Удалить.

Если значение удаленного начисления использовалось при расчетах в других начислениях, то ячейки этих начислений в колонке Итого будут выделены розовым цветом с всплывающей подсказкой «Формула ссылается на ячейку, которой нет». В строке состояния отобразится сообщение «Ошибка в формуле». В этом случае формулу в ячейке колонки Итого необходимо отредактировать, причем, если для начисления заданы формулы для текущего и базисного уровня цен, отредактировать следует обе формулы.

Активность начисления в итогах сметы/раздела

Через панель «Свойства» (F11) можно отключить активность выбранного начисления.

Если неактивное начисление использовалось при расчетах в других начислениях, тогда участвующее значение будет обращено в «0» при отключенной опции в «Свойствах документа» - «Формулы, использующие ссылки на неактивные позиции, считать ошибочными». Иначе отобразится сообщение «Ошибка в формуле».

Добавление пользовательских начислений в справочник

Вид: вид начисления (стандартное, справочное, промежуточные итоги)

Тип: выбрать тип начисления

Наименование: название начисления

Ставка: если в формуле начисления присутствует переменная, можно указать её значение (или ввести его потом в смете)

Итого и Итого (баз): ввести формулы расчета начисления в текущем и базовом уровне цен.

При заполнении данных можно воспользоваться справочником типов, в котором собраны все типы начислений из программы и формулы расчета для них.

Формирование пользовательских шаблонов начислений

Пользователь может сформировать собственный шаблон начислений, для применения в сметах.

В поле Наименование ввести название шаблона - нажать галочку «Использовать как шаблон» - нажать кнопку ОК.

Чтобы добавить начисления в пользовательский шаблон: в правой части окна Справочника начислений ПКМ - добавить начисление - ввести настройки нового начисления (см. подраздел «Добавление пользовательских начислений»). Добавить все нужные начисления в пользовательский шаблон.

Пользовательские шаблоны можно экспортировать в формат .xmlи затем импортировать, например, на другом рабочем месте: на ленте вкладка «Настройки» - кнопки«Экспорт» и «Импорт».

Полная замена итоговых начислений сметы или раздела

Шаблоны начисленийиз Справочника начислений используются в сметах в зависимости от требований заказчика к составлению.

В любом месте Итогов по смете ПКМ - Добавить - Начисление или на вкладке Справочники - Справочник начислений.

В левой части окна группа «Шаблоны» - выбрать нужный шаблон - нажать кнопку «Применить шаблон». Начисления в смете (или разделе) будут полностью заменены.

В смете, составленной базисно-индексным методом, наиболее часто используются следующие Шаблоны:

итого по смете:

С общим индексом после лимитированных - итоговые начисления для сметы на строительно-монтажные работы, составленной в базовом уровне цен. Перевод в текущие цены после лимитированных затрат одним индексом на СМР.

С индексацией по статьям затрат - итоговые начисления для сметы на строительно-монтажные работы, составленной в базовом уровне цен. Перевод в текущие цены с помощью индексов по статьям затрат (ОТ, ЭМ, ОТМ, МР, О). Коэффициенты к нормам НР и СП.

Без начислений - итоговые начисления для сметы на строительно-монтажные работы составленной в базовом уровне цен с переводом в текущие цены в каждой расценке. Без лимитированных затрат и НДС.

итого по разделу:

С индексацией по статьям затрат - итоговые начисления по разделу с индексацией по статьям затрат.

Со средним индексом - итоговые начисления по разделу, составленному в базовом уровне цен. Перевод в текущие цены одним индексом на СМР.


Округление результатов вычислений и итоговых данных

Navigation: Создание локальной сметы >

Округление результатов вычислений и итоговых данных

 Return to chapter overview

В ПК «ГСС-3» можно задать необходимую точность расчетов – округление.

Округление значений в ячейках одного типа:

Выделить любую ячейку - на вкладке Главная на панели Число использовать кнопки «Увеличить разрядность» или «Уменьшить разрядность». При нажатии на кнопку, появляется возможность выбора изменения разрядности на один знак только для данной ячейки, либо для всех ячеек данного поля (например: Количество, Итого и т.д).

Для изменения разрядности на несколько знаков нажмите на стрелку в правом нижнем углу панели Число и укажите нужное количество знаков после запятой.

Округление значений во всех нужных ячейках:

Для того, чтобы настроить одинаковое округление всех необходимых показателей стоимости расценки (например, округление расчетов до целых значений в соответствии с МДС) нажмите в окне «Количество знаков после запятой» кнопку «Больше» и выберите все необходимые показатели. При этом округление для таблицы расценок и для итогов сметы настраивается каждое в своем окне.

Округление с помощью формулы

Для того, чтобы произвести округление с помощью формулы, выделите нужную ячейку, перейдите в функциональную строку, после знака “=”, перед исходным значением или формулой напишите “ОКР”, откройте круглые скобки, после исходного значения или формулы поставьте знак “ ; ”, проставьте необходимое количество знаков после запятой и закройте скобки.

Данную формулу можно использовать в любой ячейке ПК ГСС-3, включая итоговые начисления.

Округление по МДС

Все расценки в смете будут округлены в соответствии с правилами к МДС 35.


Пояснительная записка

Navigation: Создание локальной сметы >

Пояснительная записка

Return to chapter overview

К локальной смете может быть создана Пояснительная записка. Шаблоны смет в ПК «ГСС-3» включают в себя также и шаблон пояснительной записки.

Создать пояснительную записку

В открывшемся шаблоне пояснительной записки можно редактировать текст. В квадратных скобках [ ] указываются ссылки на данные локальной сметы. При нажатии на панели инструментов окна «Пояснительная записка» кнопки Предпросмотр вместо ссылок будут отображены фактические данные из сметы, на основании которой сформирована пояснительная записка.

Текст пояснительной записки можно загрузить из файла в формате RTF: команда Открыть из файла.

Добавлять ссылки на данные сметы можно при помощи команды Переменная

В текст пояснительной записки можно добавить ссылки на итоговые начисления, используемые в смете переменные пользователя (из соответствующего справочника) и реквизиты документа.

Сохранение пояснительной записки в отдельный файл (.rtf): команда Сохранить в файл.

Примечание: пояснительную записку можно создать на любой документ локальной сметы (Акт, Ресурсная ведомость, форма М29).


Работа с ресурсами расценки

Navigation: »No topics above this level«

Работа с ресурсами расценки

Return to chapter overview

Ресурсы расценки скрыты внутри неё. Для отображения ресурсов и выполнения различных операций с ними, необходимо нажать на «+» или стрелку слева у расценки. В ПК «ГСС-3» для удобства работы каждый тип ресурса имеет свою цветовую маркировку:

·Трудозатраты – желтый цвет;

·Машины и механизмы – зеленый цвет;

·Материалы, учтенные в расценке - фиолетовый;

·Материалы, неучтенные в расценке - розовый;

·Материалы, замененные с изменение единичной стоимости – фиолетовые с синей точкой.

Для того, чтобы развернуть/свернуть ресурсную часть одновременно у всех расценок раздела или всей сметы:

Лента инструментов - вкладка Вид - кнопки Развернуть и Свернуть

Замена, удаление, добавление ресурса

Расчет стоимости материала, оборудования и эксплуатации машин и механизмов

Создание пользовательского ценника на основе прайс-листа

Создание ресурсной ведомости

Разделение ресурсов

Создание сводной ресурсной ведомости


Замена, удаление, добавление ресурса

Navigation: Работа с ресурсами расценки >

Замена, удаление, добавление ресурса

Return to chapter overview

Замена неучтенного ресурса

Выбрать неучтенный ресурс - ПКМ - Заменить ресурс - Из справочника.

Откроется окно «Замена ресурса» с ССЦ, который выбран в Свойствах документа на закладке «Привязка». Если в Свойствах документа на закладке «Привязка» было выбрано два ССЦ на ресурсы в базисном и текущем уровне цен, тогда в окне «Замена ресурса» стоимость каждого ресурса будет отображаться в двух уровнях цен, дальнейший расчет ресурса будет зависеть от выбранного метода расчета.

Поиск ресурса в окне «Замена ресурса» осуществляется аналогично поиску в СНБ (см. главу «Сметно-нормативная база» раздел «Панель «Поиск»). После того, как нужный ресурс найден, нажать на кнопку «Заменить», либо двойной щелчок ЛКМ по выбранному ресурсу.

Неучтенный ресурс будет удален из списка ресурсов расценки, а новый добавлен новой строкой в смету.

Если в Свойствах документа на закладке «Настройки документа» установлена галочка «Отображать ресурсы по проекту при замене/удалении», то удаленные при замене неучтенные ресурсы будут отображаться как в смете, так и в сформированных печатных формах. В списке ресурсов расценки удаленный неучтенный ресурс будет зачеркнут. Данная настройка доступна также на уровне программного комплекса: вкладка Файл -Настройки - закладка «Общие» - галочка «Отображать ресурсы по проекту при замене/удалении».

Замена учтенного ресурса

Существует два варианта замены учтенного ресурса: с изменением единичной расценки и без изменения.

Не изменять единичную расценку – помимо нового ресурса, будет добавлен заменяемый ресурс в расценку или за расценкой (в зависимости от опции «Отвязать ресурс») со знаком «-» в ячейке «Количество» (с отрицательным объемом).

Изменять единичную расценку – единичная стоимость расценки будет пересчитана с учетом нового ресурса. В этом случае рекомендуется в названии расценки вывести формулу расчета значения единичной стоимости материальных ресурсов (МР): Свойства документа - закладка«Дополнительно» - галочка «Отображать в названии расценки формулы расчета» - кнопка «Выбрать поля» - отметить галочкой «МР».

Учтенные и неучтенные ресурсы могут быть также заменены на Пустые ресурсы, например, если цены на материалы берутся из прайс-листов. Все ячейки строки «Пустой ресурс» заполняются вручную.

Замененные/удаленные ресурсы можно отображать в ресурсной части расценки, на одном уровне с расценкой и отдельной позицией. Для настройки нужно использовать контекстное меню, открывающиеся через ПКМ: вынести ресурс из расценки, отвязать ресурс от расценки, внести ресурс в расценку(настроить отображение можно как для одного ресурса, так и для группы).

Удаление ресурса

При удалении учтенного ресурса также можно изменять или не изменять единичную расценку, отвязывая или не отвязывая удаленный ресурс. При выборе изменять единичную расценку удаленный ресурс будет зачеркнут в списке ресурсов, единичная стоимость пересчитана (нажав ПКМ на ресурс, можно выбрать отмену удаления ресурса). Если выбрать не изменять единичную расценку в сметубудет добавлен заменяемый ресурс в расценку или за расценкой (в зависимости от опции «Отвязать от расценки») со знаком «-» в ячейке «Количество» (с отрицательным объемом). Можно удалять не только один ресурс, но и группу ресурсов, предварительно выделив их с помощью «Ctrl» или «Shift»(сформировать группу ресурсов можно как в одной расценке, так и сразу в нескольких).

Индексация ресурсов при замене

При выносе ресурса за расценку (Замена ресурса с галочкой «Отвязать от расценки») индексация ресурса зависит от настройки, установленной в Автопривязке индексов. Если установлена галочка «Индексировать ресурсы», тогда вынесенные ресурсы будут проиндексированы с собственными индексами из выбранного на закладке «Настройки документа» каталога Индексов. При снятой галочке «Индексировать ресурсы» к ресурсам будут применены индексы расценки.

Индексация ресурсов при удалении

При удалении ресурса с выносом за расценку (Удаление ресурса с галочкой

«Отвязать от расценки») индексация ресурса зависит от настройки, установленной в Автопривязке индексов. Если установлена галочка «Индексировать ресурсы», то вынесенный ресурс будет проиндексирован с собственным индексом из выбранного на закладке «Настройки документа» каталога Индексов. Если поставить галочку «Удаленный ресурс с индексом от расценки» к ресурсу будет применен индекс расценки.

Расчет расхода ресурса

Для любого ресурса можно открыть окно расчета расхода, ПКМ - в контекстном меню выбрать Расчет расхода ресурса. В окне нужно задать количество ресурса на единицу измерения расценки.

Добавление свободных ресурсов в смету

ПК «ГСС-3» позволяет добавлять в локальную смету свободные ресурсы из ССЦ и из прайс-листов.

Процедура добавления ресурса из ССЦ аналогична процедуре добавления расценки: вкладка Главная (или Справочники) - Открыть СНБ - ФЕР (ТЕР,ГЭСН) - Ценники - Ценник на материалы( есть возможность выбрать ценник как со сметной ценой так и оптовой “опт”) - найти нужный ресурс - ПКМ - Перенести. При добавлении в смету оптовых цен на ресурсы необходимо дополнительно учесть ЗСР и ТР путем применения функционала “Расчет стоимости материала”.

Для добавления в смету материала из прайс-листа необходимо добавить пустой свободный ресурс: вкладка Главная - стрелка на кнопке «Добавить расценку» - Свободный ресурс (Материальные ресурсы) или Свободный ресурс (Оборудование) и заполнить добавленную пустую строку данными из прайс-листа.


Расчет стоимости материала, оборудования и эксплуатации машин и механизмов

Navigation: Работа с ресурсами расценки >

Расчет стоимости материала, оборудования и эксплуатации машин и механизмов

 Return to chapter overview

В ПК «ГСС-3» автоматизирован расчет сметной стоимости материалов и оборудования.

Добавить Свободный ресурс (МАТ/Оборудование) - ПКМ - в контекстном меню выбрать Расчет стоимости материала/Расчет стоимости оборудования.

Расчет стоимости материала позволяет автоматически исключить НДС, конвертировать стоимость в рубли, перевести стоимость материала в базисный уровень цен и учесть транспортные расходы; затраты на тару, упаковку, реквизит и заготовительно-складские расходы. Все дополнительные затраты можно учитывать, как в процентах от стоимости материала, так и в рублях. После заполнения необходимых параметров рассчитывается итоговая сметная стоимость материала, а также отображается формула расчета, которая автоматически заносится в смету.

Расчет стоимости оборудования позволяет автоматически исключить НДС, конвертировать стоимость в рубли, перевести стоимость материала в базисный уровень цен и учесть стоимость запасных частей; транспортные расходы; расходы на комплектацию оборудования; затраты на тару, упаковку, реквизит; снабженческо-сбытовую наценку и заготовильно-складские расходы. Все дополнительные затраты можно учитывать как в процентах от стоимости материала, так и в рублях. После заполнения необходимых параметров рассчитывается итоговая сметная стоимость оборудования, а также отображается формула расчета, которая автоматически заносится в смету.

Расчет стоимости эксплуатации машин и механизмов позволяет конвертировать стоимость в рубли, автоматически перевести стоимость в базисный уровень цен и учесть расходные материалы; переменно-эксплуатационные материалы. Все дополнительные затраты можно учитывать по деталям, для этого ставим галочку «Расчет по деталям». После заполнения необходимых параметров рассчитывается итоговая сметная стоимость, а также отображается формула расчета, которая автоматически заносится в смету.

Расчет стоимости материала/Расчет стоимости оборудования запоминает пользовательские настройки относительно выставленных галочек, что позволяет пользоваться настроенным расчетом для новых Свободных ресурсов

(МАТ/Оборудование) не настраивая их каждый раз.


Создание пользовательского ценника на основе прайс-листа

Navigation: Работа с ресурсами расценки >

Создание пользовательского ценника на основе прайс-листа

 Return to chapter overview

(Импорт прайс-листов)

В ПК «ГСС-3» также реализована возможность загрузки данных из прайс-листов.

Исходные данные: прайс-лист в формате Excel. Например, «Прайс-лист.xls».

"Открыть файл в приложении Excel - Сохранить как «Текстовый файл (с разделителями табуляции) (*.txt) Пример: Прайс-лист.txt

"В ПК «ГСС-3» вкладка Файл - Импорт и Экспорт -Импорт из файла с разделителями - выбрать Прайс-лист.txt

"Откроется окно импорта:

Сущность: Смета

Целевой документ: Новая смета

(можно выбрать текущую смету, тогда данные будут импортированы непосредственно в раздел текущей сметы, где находится курсор)

Символ разделитель: знак табуляции

Название колонок содержится в строке №: 1

Галочка «Автоматическая ширина колонок»

В поле Применить для всех позиций тип..выбрать соответствующий :

единичная расценка или свободный ресурс (оплата труда, машины и механизмы, материальные ресурсы, оборудование)

В табличной части выбрать названия ячеек сметы, куда будут записаны данные из прайс-листа.

"Нажать кнопку «Импорт»;

"Сохранить созданный файл локальной сметы, заполненный данными из прайс-листа. Пример: Прайс-лист.gslz


Создание ресурсной ведомости

Navigation: Работа с ресурсами расценки >

Создание ресурсной ведомости

Return to chapter overview

Полную информацию о ресурсах локальной сметы можно получить сформировав

Ресурсная ведомость по умолчанию отображается в объединенном виде и со сметными ценами (цены, которые используются в смете исходя из выбранного Метода расчета). Ресурсы с одинаковыми шифрами и ценами суммируются, а в столбце “Вхождений” отображается количество расценок, в которых присутствует ресурс. Выбрать отображение цен можно на вкладке “Параметры”.

Чтобы настроить правила группировки ресурсов, необходимо выбрать на панели инструментов «Настройка группировки» и в открывшемся одноименном окне пометить флажками параметры группировки. Например, возможна группировка ресурсов по номеру расценки или разделам сметы.

Ведомость ресурсов может состоять из следующих разделов:

-затраты труда;

-машины и механизмы;

-материальные ресурсы (учтенные); - оборудование;

-неучтенные ресурсы.

В поле разделение ресурсов есть возможность разделить ресурсы на ресурсы Заказчика и ресурсы Подрядчика (см. подраздел «Разделение ресурсов»).

В окне ресурсной ведомости возможно изменить стоимость ресурса. Для этого необходимо нажать на кнопку Настройка и поставить галочку “Редактировать данные” в ячейках отредактировать необходимое значение. После этого программа автоматически поменяет цену ресурса во всей смете.

Можно вывести на печать различные формы ведомости ресурсов: на панели инструментов Файл - «Печать» - выбрать печатную форму.

Замена и удаление ресурсов в смете производится аналогично локальной смете (см. раздел «Работа с ресурсами расценки»).

Другие настройки ресурсной ведомости:

1.Коэффициент к цене.

По умолчанию эта функция включена, вы видите стоимость ресурсов с учетом примененного в смете коэффициента к цене. Для того, чтобы посмотреть стоимость ресурсов без учета коэффициента снимите активность с кнопки “Коэффициент к цене”.

2.Показывать нулевые ресурсы.

По умолчанию вы в ресурсной ведомости не видите ресурсы с нулевой ценой, чтобы их отобразить поставьте галочку Настройка - “Показывать нулевые ресурсы”.

Глобальная замена ресурса в смете

Найти в ведомости ресурс, который требуется заменить во всех расценках сметы. Нажать по нему правой клавишей мыши и в появившемся меню выбрать «Заменить ресурс». Откроется сборник сметных цен на ресурсы из СНБ или каталог текущих цен. Найти требуемый новый ресурс, дважды нажать по ресурсу левой клавишей мыши. Если необходимо выполнить замену с отвязкой ресурса от расценок, то в окне замены поставить галочку «Отвязать ресурс от расценки». Ресурс будет заменен на новый во всех позициях сметы, в которых он встречается.

Глобальное удаление ресурса из сметы

Найти в ведомости ресурс, который требуется удалить из всех расценок сметы, в которых он встречается. Нажать по нему правой клавишей мыши и в меню выбрать «Удалить ресурс»:

-в открывшемся окне указать «Не изменять единичную расценку» и «Отвязать от расценки» - удаление по всей смете произойдет за расценкой и ресурс.

-в открывшемся окне снять галочку «Не изменять единичную расценку», тогда ресурс будет удален внутри расценок (станет серым зачеркнутым), что приведет к пересчету расценки. В ресурсной ведомости этот ресурс отображаться не будет.

Глобальный поиск ресурса в смете через ресурсную ведомость

Правой клавишей мыши нажать по выбранному ресурсу и указать «Найти ресурс в смете». Ресурсная ведомость будет закрыта, и в локальной смете будут показаны только те расценки, в которых есть выбранный ресурс. Чтобы отобразить снова полную локальную смету, необходимо внизу окна перед названием закладок «Смета, Лист » закрыть условия фильтрации, нажав на крестик.


Разделение ресурсов

Navigation: Работа с ресурсами расценки >

Разделение ресурсов

Return to chapter overview

В ПК «ГСС-3» реализован механизм разделения ресурсов по типам. Типы разделения ресурсов позволяют создавать группы ресурсов локальной сметы (например, заказчик, генеральный подрядчик, подрядчик, субподрядчик и т.п.) и затем относить ресурсы сметы к одной из существующих групп (ресурсы заказчика, ресурсы подрядчика и т.д.). Это дает возможность видеть в смете, кто из участников строительного процесса какие ресурсы предоставляет. На основании разделения ресурсов по группам автоматически формируются печатные формы «Материалы заказчика» и «Ведомость разделения ресурсов».

Типы разделений ресурсов (группы) можно создавать и редактировать в одноименном справочнике.

В справочнике «Типы разделений ресурсов» по умолчанию отображаются 2 базовых типа - Заказчик и Подрядчик, которые удалять и редактировать запрещено.

Создание новой группы ресурсов:

На панели инструментов окна «Справочник типов разделений ресурсов» нажать кнопку «Добавить».

Откроется окно «Добавление типа разделений ресурсов»:

Ввести наименование и краткое наименование для группы ресурсов в соответствующие поля (например, Субподрядчик или наименование организации поставщика материальных ресурсов). Новая группа ресурсов будет добавлена в справочник в группу пользовательских.

При необходимости в группе Пользовательские можно редактировать наименование группы ресурсов, нажав кнопку «Править», а также удалять.

Группировка ресурсов по типам в локальной смете

Сформировать Ресурсную ведомость: вкладка Документы - Ресурсы документа.

Привязка ресурса к группе происходит в столбце «Разделение ресурсов» через раскрывающийся список в ячейке у каждого ресурса.

Для привязки сразу нескольких ресурсов к определенной группе выделить несколько позиций с помощью клавиш «Shift» или «Ctrl» - ПКМ - Установить разделение ресурсов.

Для печати одной из форм, отображающих разделение ресурсов (формы

«Материалы заказчика» и «Ведомость разделения ресурсов») на панели

Сумма ресурсов заказчика и подрядчика по смете

Сумму ресурсов Заказчика/Подрядчика можно вывести в итог по смете, воспользоваться готовыми начислениями из Справочника начислений раздел Дополнительные начисления.


Создание сводной ресурсной ведомости

Navigation: Работа с ресурсами расценки >

Создание сводной ресурсной ведомости

Return to chapter overview

ПК «ГСС-3» позволяет сформировать Сводную ресурсную ведомость по нескольким локальным сметам.

Вкладка Файл - Создать - Сводная ресурсная ведомость.

Будет создана Сводная ресурсная ведомость. Для того, чтобы добавить в нее документы, нажимаем на кнопку «Состав»:

"В области Проводник выберите папку со сметами, которые необходимо пересчитать по новым индексам. Все сметы из выбранной папки отобразятся в области

Файлы смет. Отметьте их флажками и нажмите кнопку «Добавить»;

"После того, как выбранные сметы будут добавлены в область «Документы, включенные в ресурсную ведомость», нажмите кнопку «ОК».

В результате будет сформирована общая ведомость ресурсов по выбранным сметам. Сводная ресурсная ведомость по умолчанию отображается в объединенном виде и со сметными ценами (цены, которые используются в сметах исходя из выбранного Метода расчета). Ресурсы с одинаковыми шифрами и ценами суммируются, а в столбце “Вхождений” отображается количество расценок, в которых присутствует ресурс. Выбрать отображение цен можно на вкладке “Главная”.

Чтобы настроить правила группировки ресурсов, необходимо выбрать на панели инструментов «Настройка группировки» и в открывшемся одноименном окне пометить флажками параметры группировки. Например, возможна группировка ресурсов по сметам.

Ведомость ресурсов может состоять из следующих разделов:

-затраты труда;

-машины и механизмы;

-материальные ресурсы (учтенные); - оборудование;

-неучтенные ресурсы.

Все данные загружаются в Сводную ресурсную ведомость в исходном виде и по умолчанию не подлежат корректировке. Для того, чтобы редактировать данные необходимо создать пользовательскую Сводную ресурсную ведомость на основе исходной, нажатием на кнопку Создать.

Пользовательская сводная ресурсная ведомость создается отдельной вкладкой рядом с исходной. Для того, чтобы вводить в нее какие-либо изменения, необходимо нажать на кнопку Настройка и поставить галочку “Редактировать данные”. На исходную Сводную ресурсную ведомость можно создавать неограниченное количество пользовательских сводных ресурсных ведомостей.

Вывести на печать различные формы: на панели инструментов Файл - Печать - выбрать печатную форму.

Другие настройки ресурсной ведомости

1.Коэффициент к цене

По умолчанию эта функция включена, вы видите стоимость ресурсов с учетом примененного в смете коэффициента к цене. Для того, чтобы посмотреть стоимость ресурсов без учета коэффициента снимите активность с кнопки “Коэффициент к цене”.

2.Показывать нулевые ресурсы

По умолчанию вы в ресурсной ведомости не видите ресурсы с нулевой ценой, чтобы их отобразить поставьте галочку Настройка - "Показывать нулевые ресурсы".


Печать и экспорт локальной сметы

Navigation: »No topics above this level«

Печать и экспорт локальной сметы

Return to chapter overview

Печать и экспорт

Копирование смет из Excel: Мастер переноса

Импорт из файла


Печать и экспорт

Navigation: Печать и экспорт локальной сметы >

Печать и экспорт

 Return to chapter overview

Для того чтобы вывести документ на печать необходимо перейти на вкладку

В левой части окна из предложенного списка требуется выбрать вид документа, который вы хотите получить при печати. Ниже в поле «Параметры отчета» указать параметры печати. В параметрах отчетаможно настроить краткое или полное отображение наименования поправок и индексов, примененных к расценкам.

Нажать кнопку «Печать». Откроется окно «Предварительный просмотр», из которого можно либо напрямую произвести печать, либо экспортировать документ в другие приложения. Для этого необходимо нажать кнопку «Экспорт в Excel» или «Экспорт в PDF» на панели инструментов.


Копирование смет из Excel: Мастер переноса

Navigation: Печать и экспорт локальной сметы >

Копирование смет из Excel: Мастер переноса

Return to chapter overview

Функция «Мастер переноса» предназначена для оперативной работы инженера-сметчика. Она ускоряет процесс переноса локальной сметы в ПК «ГСС-3» с бумажного носителя или из какого-либо электронного формата.

Чаще всего, инженер-сметчик располагает локальными сметами в формате программы MS Excel. С помощью функции «Мастер переноса» можно достаточно быстро перенести данные и получить почти готовую смету в формате ПК «ГСС-3».

Перенос локальной сметы из приложения MS Excel:

1.Создать новую локальную смету в ПК «ГСС-3» или открыть ранее созданную;

2.Вкладка Инструменты - Мастер переноса;

3.Открыть смету в формате MS Excel;

4.В открытой локальной смете выделить копируемые расценки, так, чтобы в область выделения попали шифр и количество (не нужные столбцы можно скрыть).

5.Скопировать выделенную область.

6.Перейти в ПК «ГСС-3» и в открытом окне «Мастер переноса» раскрыть панель инструментов, нажать кнопку «Вставить из буфера обмена». Расценки по шифру будут опознаны и подгружены из подключенной СНБ (выбранной из выпадающего списка в поле СНБ).

7.Для переноса расценок в смету нажать кнопку «Перенести».

Таким образом можно переносить готовую смету из MS Excel в программу. После переноса расценок требуется накрутить все поправочные коэффициенты, внести изменения в ресурсах из оригинала сметы. Итоговые начисления будут заранее заданы стандартные при создании локальной сметы в ПК «ГСС-3», при необходимости – отредактировать (см. подраздел «Итоговые начислении локальной сметы»).

Если локальная смета представлена только в печатном виде и нет возможности перенести её в электронный формат (MS Excel), то с помощью функции «Мастер переноса» можно ускорить процесс ввода расценок в смету в ПК «ГСС-3».

Запустить «Мастер переноса», ввести коды расценок и объем вручную: в ячейке «Шифр» указать шифр (код) расценки, в ячейке «Количество» - объем по расценке с учетом единицы измерения. После ввода шифра (кода), расценка будет автоматически подгружена из СНБ, т.е. поля «Наименование» и «Единица измерения» заполнятся.

Чтобы добавить пустые строки для ввода расценок в «Мастере переноса», необходимо нажать Insertили клавишу «в».

Когда таблица будет полностью заполнена, на панели инструментов окна «Мастер переноса» нажать «Перенести». Расценки будут добавлены в локальную смету.


Импорт из файла

Navigation: Печать и экспорт локальной сметы >

Импорт из файла

Return to chapter overview

ПК «ГСС-3» поддерживает импорт смет из файлов в формате XML и АРПС

Вкладка Файл - Импорт и Экспорт - Импорт из файла

Откроется окно «Выбор файла для импорта». В поле Тип из выпадающего спискавыбрать тип файла, данные из которого требуется импортировать:

Гранд-Смета - *.xml

РИК, Гектор, Смета.ру, Арос, АВС, А0, Эстимейт, Турбо-сметчик - АРПС СметаВизард - *.sme, АРПС

Файлы формата АРПС могут иметь расширения *.arp, *.dat, *.txt.


Учет выполненных работ

Navigation: »No topics above this level«

Учет выполненных работ

Return to chapter overview

Акт выполненных работ КС-2

Справка о стоимости выполненных работ КС-З

Накопительная ведомость и Журнал КС-6А

Создание формы М-29


Акт выполненных работ КС-2

Navigation: Учет выполненных работ >

Акт выполненных работ КС-2

Return to chapter overview

"В процентном соотношении от полного объема работ по смете, тогда в поле «Процент выполнения» необходимо проставить нужное значение. Чтобы проставить процент выполнения по разделам, необходимо нажать кнопку «По разделам…». и задать проценты выполнения для каждого раздела.

"По фактически выполненным объем ам, тогда в поле «Процент выполнения» необходимо проставить значение «0». В созданном акте проставить в позициях фактически выполненные объемы в ячейках «Количество». На строке состояния, для каждой позиции, в акте отражается информация о сметном объеме, о количестве, закрытом в данном периоде и остатке.

ü% от остатка означает, что указанный процент объёма, будет посчитан не от исходного объёма в смете, а от остатка с учетом предыдущих актов.

ü% задать формулой означает, что указанный процент объёма будет в акте заведен с помощью формулы. Таким образом, при изменении объёма по смете, объём в ячейках акта будет пересчитан

Акт выполненных работ в ПК «ГСС-3» представлен в виде аналогичном виду Локальной сметы. Ячейка «Количество» открыта для редактирования, для того чтобы пользователь мог установить нужное значение.

При вводе объема выполнения автоматически происходит проверка перевыполнения. Если количество в акте будет больше, чем количество в смете, программа сообщит об этом и предложит три варианта решения:

-Ввести максимально возможное количество (т.е. объем по смете или весь остаток);

-Разрешить ввод любого количества;

-Изменить объем в исходной смете на сумму всех количеств по предыдущим актам и вводимого сейчас.

На основании Акта с перевыполнением по расценкам автоматически можно создать смету на дополнительные работы: вкладка Документы - Перевыполненные работы - ввести имя файла для сметы на дополнительные работы - Сохранить Для того чтобы удалить акт, необходимо перейти вкладку Документы - Удалить Актили на вкладке «Акт» - ПКМ - Удалить акт. Можно удалить все созданные акты одновременно, нажав на кнопку «Удалить все акты». Если на смету создано несколько актов, то удалить можно или только последний созданный, или все акты.


Справка о стоимости выполненных работ КС-З

Navigation: Учет выполненных работ >

Справка о стоимости выполненных работ КС-З

Return to chapter overview

Для создания Справки КС-3 на выбранный Акт выполненных работ: вкладка Файл - Печать.

Откроется окно «Печать документа».

В левой части из предложенного списка выбрать вид документа «Справка о стоимости выполненных работ и затрат КС-3». В нижней части проставить параметры печати и внести сумму предоплаты, если по договору был выплачен аванс. Нажать кнопку «Печать». Откроется окно «Предварительный просмотр». Далее распечатать Справку или экспортировать в другой формат.

Справка о стоимости выполненных работ КС-З по актам на несколько смет

ПК «ГСС-3» позволяет создать Справку КС-З на несколько актов выполненных работ, сформированным на основании разных смет. Сметы с актами должны быть предварительно сохранены.

Вкладка Файл - Создать - Форма КС-3 по сметам - Добавить документы - выбрать сметы с актами за один период - в области «Параметры КС-3» указать окончание отчетного периода.

Свойства КС-3


Накопительная ведомость и Журнал КС-6А

Navigation: Учет выполненных работ >

Накопительная ведомость и Журнал КС-6А

 Return to chapter overview

ПК «ГСС-3» позволяет вывести на печать форму Накопительной ведомости на основании актов выполненных работ и Журнал выполненных работ КС-6а на основании сметы.

Накопительная ведомость

В рабочей области программы должна быть открыта вкладка Акт:

вкладкаФайл - Печать. Откроется окно «Печать документа». В левой части из предложенного списка выбрать вид документа «Накопительная ведомость». В параметрах печати указать календарный год, за который формируется Накопительная ведомость. Нажать кнопку «Печать». Откроется окно «Предварительный просмотр». Накопительная ведомость будет сформирована с учетом выполнений всех актов, созданных на смету. Далее распечатать Накопительную ведомость или экспортировать в другой формат.

Журнал выполненных работ КС-6а

В рабочей области программы должна быть открыта вкладка Смета:

Файл - Печать. Откроется окно «Печать документа». В левой части из предложенного списка требуется выбрать вид документа «Журнал выполненных работ КС-6а». В параметрах печати указать календарный год, за который формируется Журнал. Нажать кнопку «Печать». Откроется окно «Предварительный просмотр». Журнал выполненных работ КС-6А будет сформирован с учетом выполнений всех актов, созданных на смету. Далее распечатать Журнал выполненных работ КС-6а или экспортировать в другой формат.


Создание формы М-29

Navigation: Учет выполненных работ >

Создание формы М-29

Return to chapter overview

Для создания в ПК «ГСС-3» формы М-29 в файле со сметой в рабочей области должен быть открыт Акт: вкладка Документы и нажать на кнопку «Создать М-29», автоматически сформируется окно «Ведомость М-29».

Ведомость М-29 может быть представлена в двух видах: Объединенная: ресурсы с одинаковыми шифрами и ценами суммируются.

Подробная: выведены все ресурсы с шифром (кодом) расценки, которой они принадлежат.

На любой из вкладок в ячейке «Расход по факту» можно проставить фактический расход на ресурсы и программа посчитает экономию (-) или перерасход (+) по ресурсу.

Дополнительные возможности Ведомости М-29

1.Кнопка «Настройка вида таблицы»позволяет настраивать внешний вид таблицы.

2.Кнопки «Текущий уровень цен», «Базисный уровень цен» позволяют показать текущую или базисную стоимость ресурсов.

3.Кнопка «Фильтр по ресурсам» позволяет скрывать или отображать нужные ресурсы.

4.Поле «Виды поиска» позволяет осуществлять поиск по указанным параметрам: коду расценки, коду ресурса, наименованию ресурса, остатку по смете.


Создание объектной сметы

Navigation: »No topics above this level«

Создание объектной сметы

Return to chapter overview

Настройка свойств документа

Заполнение объектного сметного расчета данными из локальных смет

Начисления в объектной смете


Настройка свойств документа

Navigation: Создание объектной сметы >

Настройка свойств документа

Return to chapter overview

Объектные сметы в ПК «ГСС-3» создаются с вкладки Файл - Создать

Объектный сметный расчет.

В окне Свойства документа задаем начальные настройки создаваемой объектной сметы.

На Закладке «Настройки документа» заполняются: настройки для расчета Показателей единичной стоимости в объектной смете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы, выбирается производить расчет в рублях или в тысячах рублей, а также настроить округление.

На Закладке «Реквизиты документа» заполняются: наименование ОС, номер документа, наименования стройки и объекта, уровень цен, а также настройки для расчета Показателей единичной стоимости в объектной смете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы.

На Закладке «Итоги по разделам» можно выбрать итоги разделов, после которых будет добавлена новая строчка, отображающая сумму по всем предыдущим разделам. По мере добавления новых разделов в смету в этом окне буду добавляться новые итоги.

После заполнения всех закладок в окне «Свойства документа» нажимаем кнопку «ОК». Любые данные, внесенные при создании, можно изменить в процессе работы с Объектной сметой: вкладка Главная - Свойства документа.


Заполнение объектного сметного расчета данными из локальных смет

Navigation: Создание объектной сметы >

Заполнение объектного сметного расчета данными из локальных смет

 Return to chapter overview

Заполнение объектного сметного расчета данными из локальных смет

"Выбрать папку со сметами;

"Выделить те сметы, данные из которых требуется перенести в Объектный сметный расчет;

"Нажать кнопку «Открыть»

Сметы по умолчанию попадут в первый раздел. Вы всегда можете изменить расположение смет и начислений в ОС простым переносом мышью, либо кнопками Переместить вверх ; Переместить вниз на вкладке Главная.

Внесение в ЛС в составе ОС изменений

(например, изменить реквизиты документа):

Выбрать строку с ЛС - вкладка Главная - Редактировать документ. В программе будет открыт файл с выбранной ЛС. После внесения изменений необходимо сохранить ЛС, перейти в объектную смету и на вкладке Главная нажать Пересчитать документ.

Учет в ОС дополнительных сумм

(например, из локального сметного расчета, составленного не в ПК «ГСС-3»):

Выделить строку, перед которой требуется добавить данные - ПКМ - Добавить работы и затраты. Внести в соответствующую графу или графы суммы в рублях. Расчет будет произведен в соответствии с установленной настро йкой в Свойствах документа на закладке «Округление».

Данные из локальных смет могут быть сгруппированы по главам и по разделам внутри глав. Вкладка ССР и ОС - Добавить главу/Добавить раздел. Новая глава будет добавлена перед главой, любая строка которой выделена. Раздел будет добавлен непосредственно перед выделенной строкой. При этом глава и раздел создаются с Итогами по главе/разделу.

Также создание новых глав в ОС используется для учета лимитированных затрат.


Начисления в объектной смете

Navigation: Создание объектной сметы >

Начисления в объектной смете

 Return to chapter overview

5.3 Начисления в объектной смете

Независимо от использованного при создании шаблона в ОС могут быть добавлены дополнительные начисления и/или изменены значения ставок лимитированных затрат, включенных в состав шаблона Объектный сметный расчет с начислениями.

Вкладка ССР и ОС - Начисления - Из справочника Откроется окно Справочник начислений:

В верхней части окна Начисления ОС и ССР отображается структура текущей объектной сметы. В нижней части Справочник начислений - список доступных для добавления начислений.

Справочник начислений:

Начисления сгруппированы по виду лимитированных затрат. В колонке «Номер» указано обоснование, в соответствии с нормативной документацией.

Начисления, у которых не внесены значения ставок и формулы расчета, не имеют регламентированного порядка расчета. Они добавляются в ОС дополнительной строкой с Наименованием работ и затрат и обоснованием, а непосредственно в объектном сметном расчете уже указываются суммы затрат (в рублях) или формула расчета для конкретного случая.

В Справочник можно добавить новое начисление: нажать кнопку «Создать» - в группу Пользовательские начисления будет добавлена новая строка, в которую ввести обоснование, наименование, выбрать как будет указываться ставка: процент или коэффициент, указать ставку и формулы расчета в соответствующих графах.

Добавление начисления в ОС

В поле Начисления ОС и ССР выделить строку, перед которой нужно добавить дополнительное начисление в Справочнике начислений выбрать нужное начисление - нажать кнопку «Добавить».

Замена начисления в ОС

В поле Начисления ОС и ССР выделить начисление, которое нужно заменить - в Справочнике начислений выбрать нужное начисление - нажать кнопку «Заменить».


Создание сводного сметного расчета

Navigation: »No topics above this level«

Создание сводного сметного расчета

Return to chapter overview

Настройка свойств документа

Заполнение сводного сметного расчета данными из смет

Начисления в сводном сметном расчете

Добавление коэффициентов к итогам

Пояснительная записка к ОС/ССР


Настройка свойств документа

Navigation: Создание сводного сметного расчета >

Настройка свойств документа

Return to chapter overview

Сводные сметные расчеты в ПК «ГСС-3» создаются на вкладке Файл - Создать - Сводный сметный расчет. Создается файл Новая ССР1.

В окне Свойства документа задаем начальные настройки создаваемого сводного сметного расчета.

На Закладке «Настройки документа» задаются настройки для расчета Показателей единичной стоимости в сводном сметном расчете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы, выбирается производить расчет в рублях или в тысячах рублей, а также настроить округление.

На Закладке «Реквизиты документа» заполняются: наименование ОС, номер документа, наименования стройки и объекта, уровень цен, а также настройки для расчета Показателей единичной стоимости в объектной смете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы.

На Закладке «Набор глав» выбирается необходимый набор глав для сводного сметного расчета из представленных в списке, либо создается пользовательский.

Чтобы применить уже существующий набор глав, нажмите правой кнопкой на название и выберите "Применить к ССР".

При перевыборе набора глав уже добавленные сметы и начисления в ССР будут автоматически разноситься в соответсвующие главы в новом наборе.

Чтобы создать пользовательский набор глав, нажмите правой кнопкой мыши в любом месте окна Набора глав и выберете Добавить набор глав, задайте наименование вашему набору глав и нажмите ОК.

В правой части в окне Список глав в наборе добавьте необходимое

Вы можете указать у каждой вашей главы из каких глав будут попадать сметы и начисления в вашу при перевыборе набора глав. Для этого нажмите правой кнопкой на нужную главу, выберете Изменить главу/Раздел и в правой части экрана выберете те главы, из которых хотите получить сметы и начисления в вашей главе.

Также есть возможность создавать пользовательский набор глав из уже существующего путем клонирования( ПКМ - Клонировать набор) и последующего редактирования.

На Закладке «Итоги по главам» можно добавить итоги глав, которые будут отображаться в виде новой строчки, показывающие сумму по всем предыдущим главам. По мере добавления новых глав в этом окне буду добавляться новые итоги.

После заполнения всех закладок в окне «Свойства документа» нажмите кнопку «ОК». Любые данные, внесенные при создании, можно изменить в процессе работы с Сводного сметного расчета: вкладка Главная-Свойства документа.


Заполнение сводного сметного расчета данными из смет

Navigation: Создание сводного сметного расчета >

Заполнение сводного сметного расчета данными из смет

 Return to chapter overview

Вкладка Главная Добавить документ

"Выбрать папку со сметами;

"Выделить сметы, данные из которых требуется перенести в Сводный сметный расчет;

"Нажать кнопку «Открыть».

Сметы попадут в соответствующие главы, указанные в их реквизитах. Если в добавленных сметах не была указанная глава ССР, то они по умолчанию попадают во вторую главу ССР.

Внесение в ЛС в составе ССР изменений

(например, изменить реквизиты документа):

Выбрать строку с ЛС - вкладкаГлавная - Редактировать документ. В программе будет открыт файл с выбранной ЛС. После внесения изменений необходимо сохранить ЛС, перейти в объектную смету и на вкладке Главная нажать Пересчитать документ.

Учет в ССР дополнительных сумм

(например, из локального сметного расчета, составленного не в ПК «ГСС-3»):Выделить строку, перед которой требуется добавить данные - ПКМ - Добавить работы и затраты. Внести в соответствующую графу или графы суммы в рублях. Расчет будет произведен в соответствии с установленной настройкой в Свойствах документа на закладке «Округление».


Начисления в сводном сметном расчете

Navigation: Создание сводного сметного расчета >

Начисления в сводном сметном расчете

Return to chapter overview

Независимо от использованного при создании шаблона в ССР могут быть добавлены дополнительные начисления и/или изменены значения ставок лимитированных затрат, включенных в состав шаблона. Вкладка ССР и ОС -Начисления - Из справочника Откроется окно Справочник начислений.

В верхней части окна Начисления ОС и ССР отображается структура текущего сводного сметного расчета. В нижней части Справочник начислений - список доступных для добавления начислений. Справочник начислений используется тот же, что и при создании ОС (см. раздел «Создание объектной сметы»)


Добавление коэффициентов к итогам

Navigation: Создание сводного сметного расчета >

Добавление коэффициентов к итогам

 Return to chapter overview

Добавление коэффициентов к итогу главы в сводном сметном расчете позволяет пересчитать любую графу с учетов введенного коэффициента. Для этого выделите итог нужной главы и нажмите на вкладке Главная-Добавить коэффициент к итогам.

Необходимые вам коэффициенты введите в соответствующие Графы ( Строительных работ; Монтажных работ; и т.д) или задайте общий на главу в графе “Общая сметная стоимость”. Этим методом можно произвести индексацию главы в ССР из базисного уровня цен в текущий.


Пояснительная записка к ОС/ССР

Navigation: Создание сводного сметного расчета >

Пояснительная записка к ОС/ССР

Return to chapter overview

К Объектной смете и Сводному сметному расчету может быть создана

Пояснительная записка. Шаблоны пояснительной записки к ОС/ССР находятся: вкладка Инструменты- команда Пояснительная записка.

Создание пояснительной записки можно посмотреть в п. «Пояснительная записка»